
 
	   
   <!DOCTYPE html><!-- Vignette V6 Wed Jan 11 17:29:59 2017 -->	<html>		<head>			<title lang=he>תושבי י-ם והמרכז יוכלו לקבל ייעוץ חינם לוועדות רפואיות</title>
					<META NAME='SERVER_NAME' CONTENT='www.calcalist.co.il'>
					<meta name='TITLE' content='תושבי י-ם והמרכז יוכלו לקבל ייעוץ חינם לוועדות רפואיות' />
					<META NAME='KEYWORDS' CONTENT=''>
					<META NAME='DESCRIPTION' CONTENT=''>
					<META HTTP-EQUIV='Pragma' CONTENT='no-cache'>
					<META HTTP-EQUIV='Content-Type' CONTENT='text/html; charset=utf-8'>
					<meta property='og:title' content='תושבי י-ם והמרכז יוכלו לקבל ייעוץ חינם לוועדות רפואיות'/>
					<meta property='og:description' content='אחרי מרכזים בחיפה ובאר שבע ,הביטוח הלאומי פתח השבוע שני מרכזים - בבירה ובפתח תקווה - בהם ניתן יהיה לקבל ייעוץ והדרכה בחינם לקראת הגשת תביעה לוועדה רפואית'/>
					<meta property='og:image' content='http://images1.calcalist.co.il/PicServer2/20122005/474020/ddd.jpgL.jpg'/>
					<meta property='og:site_name' content='כלכליסט - www.calcalist.co.il'/>
					<meta property='og:type' content='article'/>
					<meta property='article:published_time' content='11.01.17'/>
					<meta property='article:author' content='מיקי פלד'/>
					<meta name='twitter:card' content='summary_large_image'>
					<meta name='twitter:site' content='@calcalist'>
					<meta name='twitter:title' content='תושבי י-ם והמרכז יוכלו לקבל ייעוץ חינם לוועדות רפואיות'>
					<meta name='twitter:description' content='אחרי מרכזים בחיפה ובאר שבע ,הביטוח הלאומי פתח השבוע שני מרכזים - בבירה ובפתח תקווה - בהם ניתן יהיה לקבל ייעוץ והדרכה בחינם לקראת הגשת תביעה לוועדה רפואית'>
					<meta name='twitter:image' content='http://images1.calcalist.co.il/PicServer2/20122005/474020/ddd.jpgL.jpg'>
					<meta property='vr:category' content='בארץ'>
					<meta property='vr:type' content='article'><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.calcalist.co.il/Article.aspx?guid=3705620" ><script type='text/javascript' src='/scripts/jquery/jquery-1.12.1.min.js'></script>
				<script type='text/javascript' src='/scripts/slider/jquery.calcalistslider.js'></script>
				<link rel='stylesheet' href='/css/slider/jquery.calcalistslider.css' />
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src='//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=81193927'></script><script type='text/javascript' src='http://www.calcalist.co.il/HPage2/ArticleJs/0,16455,Article-ver59,00.js'></script><script>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</script><style>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</style><script language=javascript src='/Ext/Comp/I-Invest/Personal/PersonalPortfolio/AddPaperToPortfolio_JS1280/0,16472,,00.js'></script><script language=javascript src='/Common/Api/I-Invest/StockInfo/CmmApiIinvest_StockInfoJS1280/0,16470,,00.html'></script>			<script type='text/javascript'>window.disablePageRefresh=false;function pageRefreshDisable() {try {window.disablePageRefresh=true;} catch (e) {};};function pageRefreshEnable() {try {window.disablePageRefresh=false;} catch (e) {};};function _PageRefresherTimeout(){setTimeout(function(){if (window.disablePageRefresh) {_PageRefresherTimeout();} else {if (14 == 3369) {window.location = 'http://www.calcalist.co.il';} else {window.location.reload();}};},1500000);};_PageRefresherTimeout();</script><script src='http://totalmedia.calcalist.co.il/prod/calcalistCreatives.js?ver=07112016' ></script>
					<!-- Facebook Pixel Code -->
					<script>
					!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');
					fbq('init', '1150912108318057');
					fbq('track', 'PageView');
					</script>
					<noscript><img height="1" width="1" style="display:none"
					src="https://www.facebook.com/tr?id=1150912108318057&ev=PageView&noscript=1"
					/></noscript>
					<!-- DO NOT MODIFY -->
					<!-- End Facebook Pixel Code -->
					
				<script>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</script>
				<img src="//amplifypixel.outbrain.com/pixel?mid=0069f88b9b657de52f80299ee71695db39">
				
						</head>		<body>			
				<script>dataLayer = [{'pageName': '/local/articles/0,7340,L-3705620,00.html?path=14.Local'}];</script>
					<!-- Google Tag Manager -->
					<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NNZS59"
					height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
					<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})(window,document,'script','dataLayer','GTM-NNZS59');</script>
					<!-- End Google Tag Manager -->
				
				<!-- Start of Zoom Analytics Code -->
				<script type="text/javascript">
				var _zaVerSnippet=5,_zaq=_zaq||[]; 
				(function() {
				  var w=window,d=document;w.__za_api=function(a){_zaq.push(a);if(typeof __ZA!='undefined'&&typeof __ZA.sendActions!='undefined')__ZA.sendActions(a);};
				  var e=d.createElement('script');e.type='text/javascript';e.async=true;e.src=('https:'==d.location.protocol?'https://d2xerlamkztbb1.cloudfront.net/':'http://wcdn.zoomanalytics.co/')+'19760697-34cd/5/widget.js';
				  var ssc=d.getElementsByTagName('script')[0];ssc.parentNode.insertBefore(e,ssc);
				})();
				</script>
				<!-- End of Zoom Analytics Code -->
			
				<div id="siteOverlay" class="siteOverlay" style="background-color: rgb(235, 235, 235); position: fixed; z-index: 999999; top: 0px; right: 0px; height: 100%; width: 100%;">
				</div>
				<noscript>
				<style type="text/css">
				.siteOverlay {display:none;}
				</style>
				</noscript>
				<!-- maavaron.local --> <div id='maavaron.local'  >  <script> googletag.cmd.push(function() { googletag.display('maavaron.local'); 		
							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
								if (event.slot.getSlotElementId() == 'maavaron.local') {
									if (event.isEmpty) {
										document.getElementById('maavaron.local').style.display = 'none';
									} 
								}
							});
						}); 
				try {
				if (maavaronshow==0) {
					console.log("maavaron hidden" + localStorage.maavaronView);
					$('#siteOverlay').hide();
					}
				
				} catch(err) {
					$('#siteOverlay').hide();
				}
				
						
			</script> </div>			<div class='ArticleLayout'>			<div class='clearFix'>
			<div id='vilon' ></div>
				<div class='CdaHeader1280' data-ci='0' id='Header1280-14-'>
					<div class='abs_background'></div>
					<a class='calcalistLogo' href='http://www.calcalist.co.il/home/0,7340,L-8,00.html' title='ראשי'><img alt='' src='/images/1280/header/h_logo.png'/></a>
					<ul class='headerList'>
						<li class='sub_channel'><a class='shahor ShualRegular' href='/home/0,7340,L-3674,00.html' title='24/7'>24/7</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/home/0,7340,L-3673,00.html' title='באזז'>באזז</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/markets/home/0,7340,L-2,00.html' title='שוק ההון'>השוק</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/real_estate/home/0,7340,L-7,00.html' title='נדלניסט'>נדלניסט</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/internet/home/0,7340,L-4,00.html' title='טכנולוגי'>טכנולוגי</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/local/home/0,7340,L-3772,00.html' title='משפט'>משפט</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/local/home/0,7340,L-14,00.html' title='בארץ'>בארץ</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/world/home/0,7340,L-13,00.html' title='עולם'>עולם</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/sport/home/0,7340,L-18,00.html' title='עסקי ספורט'>ספורט</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/consumer/home/0,7340,L-3,00.html' title='פנאי 2017'>פנאי</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/home/0,7340,L-3905,00.html' title='כלכליסט TV'>כלכליסט TV</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/local/home/0,7340,L-4022,00.html' title='ארכיון המוספים'>מוסף</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/internet/home/0,7340,L-4239,00.html' title='IT'>IT</a></li>
						
					</ul>
					<ul class='left-headerList'>
						<li class='h_icon h_menu' title='תפריט'><img alt='תפריט' src='/images/1280/header/h_hamburger.png'/></li>
						<li class='h_icon h_search' data-state='unActive' title='חיפוש'><img alt='חיפוש' src='/images/1280/header/h_search.png'/></li>
						<li class='h_icon h_redmail adom ShualRegular' title='דואר אדום' ><span class='redmail-title'>דואר אדום</span></li>
					</ul>
					<div class='Hamburger-Menu'><ul class='cols-menu'><li class=''><a class='shahor' href='/stocks/home/0,7340,L-6,00.html' target='_self' title='מניות'>מניות</a></li><li class=''><a class='shahor' href='/markets/home/0,7340,L-3874,00.html' target='_self' title='שוקי חו&quot;ל'>שוקי חו"ל</a></li><li class=''><a class='shahor' href='/stocks/home/0,7340,L-3951,00.html' target='_self' title='קרנות'>קרנות</a></li><li class=''><a class='shahor' href='/stocks/home/0,7340,L-4754,00.html' target='_self' title='אג&quot;ח'>אג"ח</a></li><li class=''><a class='shahor' href='/home/0,7340,L-4163,00.html' target='_self' title='תיק אישי'>תיק אישי</a></li></ul><ul class='cols-menu'><li class=''><a class='shahor' href='http://z.calcalist.co.il/web/long/2016/GalgalistWeb/Default.aspx' target='_blank' title='גלגליסט'>גלגליסט</a></li><li class=''><a class='shahor' href='http://tama.calcalist.co.il/' target='_blank' title='התחדשות עירונית'>התחדשות עירונית</a></li><li class=''><a class='shahor' href='/home/0,7340,L-5065,00.html' target='_self' title='מכרז zone'>מכרז zone</a></li><li class=''><a class='shahor' href='/home/0,7340,L-5099,00.html' target='_self' title='Workspace'>Workspace</a></li><li class=''><a class='shahor' href='http://cyber.calcalist.co.il/' target='_blank' title='סייבר'>סייבר</a></li></ul><ul class='cols-menu'><li class=''><a class='shahor' href='/marketing/home/0,7340,L-5,00.html' target='_self' title='פו&quot;ש'>פו"ש</a></li><li class=''><a class='shahor' href='/internet/home/0,7340,L-4239,00.html' target='_self' title='IT'>IT</a></li><li class=''><a class='shahor' href='/home/0,7340,L-3717,00.html' target='_self' title='PRN'>PRN</a></li><li class=''><a class='shahor' href='/marketing/home/0,7340,L-3985,00.html' target='_self' title='ועידות כלכליסט'>ועידות כלכליסט</a></li><li class=''><a class='shahor' href='/money/home/0,7340,L-9,00.html' target='_self' title='כסף'>כסף</a></li></ul><ul class='cols-menu'><li class=''><a class='shahor' href='/internet/home/0,7340,L-3928,00.html' target='_self' title='הייטק והון סיכון'>הייטק והון סיכון</a></li><li class=''><a class='shahor' href='/internet/home/0,7340,L-3792,00.html' target='_self' title='Play'>Play</a></li><li class=''><a class='shahor' href='/home/0,7340,L-4970,00.html' target='_self' title='משפטיפ'>משפטיפ</a></li><li class=''><a class='shahor' href='/home/0,7340,L-3847,00.html' target='_self' title='פרויקטים'>פרויקטים</a></li><li class=''><a class='shahor' href='/internet/home/0,7340,L-4471,00.html' target='_self' title='תקשורת'>תקשורת</a></li></ul><ul class='cols-menu'><li class=''><a class='shahor' href='/home/0,7340,L-4389,00.html' target='_self' title='פוטו כלכליסט'>פוטו כלכליסט</a></li><li class=''><a class='shahor' href='/local/home/0,7340,L-3784,00.html' target='_self' title='תיירות'>תיירות</a></li><li class=''><a class='shahor' href='/local/home/0,7340,L-3782,00.html' target='_self' title='קריירה'>קריירה</a></li><li class=''><a class='shahor' href='/home/0,7340,L-3837,00.html' target='_self' title='קריקטוריסט'>קריקטוריסט</a></li></ul><ul class='cols-menu'><li class=''><a class='shahor' href='/local/home/0,7340,L-4950,00.html' target='_self' title='המגזין'>המגזין</a></li><li class=''><a class='shahor' href='/local/home/0,7340,L-3791,00.html' target='_self' title='דעות'>דעות</a></li><li class=''><a class='shahor' href='/local/home/0,7340,L-3783,00.html' target='_self' title='רכב'>רכב</a></li><li class=''><a class='shahor' href='/local/home/0,7340,L-4626,00.html' target='_self' title='קפיטליזם'>קפיטליזם</a></li></ul><div class='hd-bottom-links'>
				<hr class='hd-horizontal-sep'/>
				<a href='mailto:sherut@calcalist.co.il' class='c-icon-wrp hd-btn first'><span class='t-service c-icon-red'></span><span class='t-title adom ShualRegular'>שירות לקוחות</span></a>
				<a href='' class='c-icon-wrp hd-btn downloadApp' title='הורד אפליקציה'><span class='t-download c-icon-red'></span><span class='t-title adom ShualRegular'>הורד אפליקציה</span></a>
				<a href='http://my.calcalist.co.il/mivtza/' class='c-icon-wrp hd-btn' title='מינוי לעיתון'><span class='t-sub c-icon-red'></span><span class='t-title adom ShualRegular'>מינוי לעיתון</span></a>
				<a href='http://www.youtube.com/calcalist' target='_blank' class='c-icon-wrp hd-btn' title='כלכליסט ביוטיוב'><span class='t-youtube c-icon-red'></span><span class='t-title adom ShualRegular'>כלכליסט ביוטיוב</span></a>
				<a href='/home/0,7340,L-3695,00.html' class='c-icon-wrp hd-btn' title='RSS'><span class='t-rss c-icon-red'></span><span class='t-title adom ShualRegular'>RSS</span></a>
				<a href='/home/0,7340,L-3875,00.html' class='c-icon-wrp hd-btn' title='התראות'><span class='t-alerts c-icon-red'></span><span class='t-title adom ShualRegular'>התראות</span></a>
				<a href='/home/0,7340,L-3857,00.html' target='_blank' class='c-icon-wrp hd-btn' title='ניוזלטר'><span class='t-newsletter c-icon-red'></span><span class='t-title adom ShualRegular'>ניוזלטר</span></a>
				<a href='/home/0,7340,L-4163,00.html' title='תיק אישי' class='c-icon-wrp hd-btn last'><span class='t-personal c-icon-red'></span><span class='t-title adom ShualRegular'>תיק אישי</span></a>
			</div></div>
					
					<div class='search-container-wrp'>
						<div class='search-container'>
							<ul class='search-type-list'>
								<li id='articles'><a  data-name='articles' class='active'>כתבות</a></li>
								<li id='stocks'><a data-name='stocks'>ניירות ערך</a></li>
								<li id='video'><a data-name='videos'>וידאו</a></li>
								<li id='internet'><a data-name='internet'>אינטרנט</a></li>
							</ul>
							<div class='search-field'>
								<input type='text' id='queryString' placeholder='חפש'/>
								<span class='search-btn'></span>
							</div>
							<div id='search_stock' class='search_box'>
								<style>
	#StockSuggest {
		border: 0;
		height: 30px;
		width: 282px;
		float: right;
		direction: rtl;
		margin-right: 10px;
		padding-right: 5px;
	}
	
	.SugestBox {
		background: white;
		text-align: right;
		width: 283px;
		margin-left: -9px;
		position: relative;
		padding:0;
	}
	#SuggestBox li a { display: block; padding-right:3px; padding-left:3px; zoom: 1; }
	span.search-btn-new {
		display: none;
		position: relative;
		top: 61px;
		
		height: 16px;
		width: 20px;
		cursor: pointer;
		left: 10px;
	}
	.tip_header {
		background:url(/images/tip-top.gif) no-repeat top left;
		width:176px;
		height:11px;
		overflow:hidden;
	}
	
	.tip_box {
		width:174px;
		.width:176px;
		height:37px;
		border-left:1px solid #d7d6d4;
		border-right:1px solid #d7d6d4;
		border-bottom:1px solid #d7d6d4;
		background:#daebff;
		color:#043D89;
	}
	
	.close_tip {
		background:url(/images/close_tip.gif) no-repeat top left;
		width:11px;
		height:11px;
		overflow:hidden;
		float:left;
		margin-left:2px;
		margin-top:-1px;
		position:relative;
		cursor:pointer;
	}
	
	.tip_text {
		float:right;
		margin-right:8px;
		margin-top:1px;
	}
	.SugestBox a {color:black!important;}
	.SugestBox li {list-style-type:none;margin:0px;padding-right:0px;width:100%;}	
	.lihover{background:#CF1E26;}
	.lihover a{color:white!important;}
	.liout {background:white;}	
	</style>
	
	<div class='suggestBox-wrp'>
		<input type='text' id='StockSuggest' placeholder='חפש נייר ערך או מדד' />
		<span class='search-btn-new' onclick='OpenStockPage(0);'></span>
	</div>
	<div style='position:absolute;z-index:999'>
		<ul id='SuggestBox' class='SugestBox'></ul>
	</div>

	<script>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</script>
							</div>
						</div>
					</div>
					<div class='dropDown-content'>
						<ul class='userOptions'>
							<li class='option'><a href='/home/0,7340,4159,00.html'>פרופיל אישי</a></li>
							<li class='option'><a href='/home/0,7340,4163,00.html'>תיק אישי</a></li>
							<li class='option logout'><a href='/Ext/App/Billing/Login/CdaRegBill_GeneralLogout/1,12660,4158,00.html?continue=https://secure.calcalist.co.il/home/1,7340,L-4158,00.html'>התנתק</a></li>
						</ul>
					</div>
					<div class='abs-container'></div>
					<div class='header-user-profile'>
						<div class='profile-right-wrp article '><!--start trajectory--><table dir='rtl' border=0 cellpadding=0 cellspacing=0 height='32' width='1210' bgcolor='' class='TrajectoryTable'><tr valign='top'><td style='width:20px;' id='TrajectoryMainImg'><a href='/local/home/0,7340,L-14,00.html'><img src='/PicServer2/20122005/2517/head_baaretz.gif' title='בארץ' alt='בארץ'/></a></td><td valign='middle '><table border=0 cellpadding=0 cellspacing=0 width='100%' style='table-layout:fixed;'><tr><td><div class='traj-wrp' style='width:98%;overflow:hidden;margin-top: 5px;'><table border=0 cellpadding=0 cellspacing=0 width='900px' style='table-layout:fixed;'><tr><td  nowrap valign='middle' style='color:#0089a2;'><div style='text-align:right;overflow:hidden;' class='trajectoryTextf ShualRegular'><font style=' margin-left:27px' dir=rtl class='ShualBold'>
				<a href='/local/home/0,7340,L-14,00.html' style='color:#0089a2; margin-top:-8px;'>
					<font dir=rtl style='font-size:27px;'>בארץ</font></font>
				</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-3772,00.html'>
							<font dir=rtl style='font-size:19px;'>משפט</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-4626,00.html'>
							<font dir=rtl style='font-size:19px;'>קפיטליזם&nbsp;3.0</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-3783,00.html'>
							<font dir=rtl style='font-size:19px;'>רכב</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-3791,00.html'>
							<font dir=rtl style='font-size:19px;'>דעות</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-3782,00.html'>
							<font dir=rtl style='font-size:19px;'>קריירה</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-3784,00.html'>
							<font dir=rtl style='font-size:19px;'>תיירות</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-3781,00.html'>
							<font dir=rtl style='font-size:19px;'>סביבה</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-4950,00.html'>
							<font dir=rtl style='font-size:19px;'>מגזין&nbsp;כלכליסט</font></font>
							</a></div></td></tr></table></div></td><td  width='225' valign='middle' style='display:none;'><table cellpadding='0' cellspacing='0' class='RSSLink' style='margin-top: 10px;float:left;'><tr>
			<td width='25'><img src='/images/1280/footer/f_rss.png' width='18' height='18' BORDER=0 title='RSS' alt='RSS' style='top: 50%;'>&nbsp;</td>
			<td><A class='rss-linkWrp' href='/integration/StoryRss14.xml' CLASS='bluelink_with_hover'>RSS בארץ</A></td><td><font class='text12' style='color:#063a86;margin-right:3px;margin-left:2px;'>|</font></td><td width=95'><A href='/home/0,7340,L-3695,00.html' CLASS='bluelink_with_hover' style='line-height: 27px;'>לרשימת כל ה-RSS</a></td></tr></table></td></tr></table></td></tr><tr>
								<td align='right' colspan='2'>
									<div class='traj-bc'>
										<ul>			<li><a href='/home/0,7340,L-8,00.html'>דף הבית</a></li>		<li><a href='/local/home/0,7340,L-14,00.html'>בארץ</a></li>			</ul>
									</div>
								</td>
							</tr></table><!--end trajectory--><style>.TrajectoryTable {border:0px solid #dbdcd7; padding-top: 2px;width:900px;}.rss-linkWrp {line-height: 27px !important;}.traj-photoCalcalist {font-size: 28px;margin: 10px 7px 11px 0;} .traj-photoCalcalist-icon {margin-top: 9px;}.trajAlert {margin-top: 0px !important;} #TrajectoryMainImg img {margin: 7px 0 3px 28px !important;border:0;}.art-trajectory {float:right;height:18px;}.traj-bc {margin-top:12px !important; margin-bottom:0 !important;}.art-trajectory .traj-bc {display:none;margin-bottom: 0 !important;}  .art-trajectory .traj-wrp {width: 1210px !important ;overflow: hidden !important;}.art-trajectory .trajectoryTextf {overflow:visible !important;} .profile-right-wrp .trajectoryTextf {display:none;}.profile-right-wrp #TrajectoryMainImg {display:none;}.profile-right-wrp .traj-bc {margin-top:8px !important;}.TrajectoryTable a:hover {text-decoration:underline;}.headerStrip {margin-bottom:8px;background-color:#fff;}.headerStrip img {border:0px;}.trajectoryTextf {width:900px;margin-top: 1px;}.TrajectoryTable a {color:#616161;display:inline-block;}.TrajectoryTable a:hover {text-decoration:none;}#TrajectoryMainImg {display:none;}#TrajectoryMainImg img {margin:3px 0 3px 28px;border:0;}span#p_alert{font-size:13px;margin-right: 5px;vertical-align: 3px;}span#p_alert img {margin-top: -2px;}.traj-bc {float:right;margin-top:-2px;}.traj-bc ul {margin: 0;display: inline;}.traj-bc li {display: inline-block;font-size: 11px;float: right;}.traj-bc li::after {content:' >';}.traj-bc li:last-child::after {content:none;}.traj-bc li a {color:#969696;text-decoration:none;font-size: 13px;height:19px;}.trajAlert {margin-top:5px;border:0;} a.rss-linkWrp {overflow: hidden;height: 23px;line-height: 27px;display: inline-block;direction: rtl;}  
			@media all and (max-width: 1240px) {
				.TrajectoryTable {width: 550px;}
				div.header-user-profile {width: 890px;}
				.art-trajectory .TrajectoryTable {width: 890px;overflow: hidden;margin-right: 57px;}
			}
		</style>
		<script>
			$(document).ready(function() {
				if (navigator.appName == 'Microsoft Internet Explorer') {
					$('.trajectoryTextf').removeClass('ShualRegular');		
				}
			});
			
			function openWin(url,title,attrib) {wref=window.open(url,title,attrib);if(MSIE_VER()>=5)wref.focus()}
			function openInnewWindow(url,width,height,toolbar) {
				if(toolbar==1) { 
					openWin(url,'Calcalist','toolbar=yes,location=yes,directories=yes,status=yes,menubar=yes,scrollbars=yes,resizable=yes,width='+width+',height='+height)
				} else {
					openWin(url,'Calcalist','toolbar=no,location=no,directories=no,status=yes,menubar=no,scrollbars=no,movable=yes,resizable=yes,width='+width+',height='+height)
				}
			}
		</script>
						</div>
						<div class='profile-left-wrp'>
							<span id='userStatus'><span class='userName' id='notLoggedIn'>שלום אורח</span></span>
							<div class='header-user-icons'>
								<a id='exitLink' href='/home/0,7340,4158,00.html'><span class='icon profile' title='להרשמה / להתחברות'></span></a>
								<a href='https://twitter.com/calcalist'><span class='icon header-twitter' title='טוויטר'></span></a> 
								<a href='https://www.facebook.com/calcalistonline'><span class='icon header-facebook' title='פייסבוק'></span></a>
							</div>
						</div></div></div></div><div class='clearFix'><div><!-- prime.local --> <div id='prime.local' >  <script> googletag.cmd.push(function() { googletag.display('prime.local'); }); </script> </div></div></div>			<div class='clearFix art-top-mrg'><div class='jcarousel-wrapper articleCarousel' dir='rtl'>	<div class='jcarousel CalcalistSlider'>		<ul>
						<li class='calc-Article cs-list-item' data-cnt='1'>
							<div class='cs-itm-right'>
								<a href='/local/articles/0,7340,L-3705467,00.html'>
									<img src='http://images1.calcalist.co.il/PicServer3/2017/01/09/694517/CAL0181254_s.jpg' alt='' />
								</a> 
							</div>
							<a href='/local/articles/0,7340,L-3705467,00.html'>
								<p class='cs-title shahor'>מה הקשר בין דוד שמרון, הדודה של נתניהו וחברה המסתורית מאיי הבתולה?</p>
							</a>
							<div class='cs-bottom'>
								<a href='/local/articles/0,7340,L-3705467,00.html'>
									<span class='cs-author afor-kehe'>אמיתי גזית</span>
								</a>
							</div>
						</li>
						<li class='calc-Article cs-list-item' data-cnt='2'>
							<div class='cs-itm-right'>
								<a href='/world/articles/0,7340,L-3705605,00.html'>
									<img src='http://images1.calcalist.co.il/PicServer3/2017/01/11/695141/1NS.jpg' alt='' />
								</a> 
							</div>
							<a href='/world/articles/0,7340,L-3705605,00.html'>
								<p class='cs-title shahor'>דיווח באוסטרליה: הרשויות בודקות את המתנות מהמיליארדר ג'יימס פאקר ליאיר נתניהו</p>
							</a>
							<div class='cs-bottom'>
								<a href='/world/articles/0,7340,L-3705605,00.html'>
									<span class='cs-author afor-kehe'>שירות כלכליסט</span>
								</a>
							</div>
						</li>
						<li class='calc-Article cs-list-item' data-cnt='3'>
							<div class='cs-itm-right'>
								<a href='/real_estate/articles/0,7340,L-3705561,00.html'>
									<img src='http://images1.calcalist.co.il/PicServer3/2017/01/10/694932/4_s.jpg' alt='' />
								</a> 
							</div>
							<a href='/real_estate/articles/0,7340,L-3705561,00.html'>
								<p class='cs-title shahor'>בעלי הקרקעות הפרטיות עתרו נגד תוכנית אפולוניה </p>
							</a>
							<div class='cs-bottom'>
								<a href='/real_estate/articles/0,7340,L-3705561,00.html'>
									<span class='cs-author afor-kehe'>דותן לוי</span>
								</a>
							</div>
						</li>
							<li class='calc-Article cs-list-item' data-cnt='3'>
								<!-- carusella.article --> <div id='carusella.article' > <script> googletag.cmd.push(function() { googletag.display('carusella.article');});</script></div>
							</li>
						
						<li class='calc-Article cs-list-item' data-cnt='4'>
							<div class='cs-itm-right'>
								<a href='/sport/articles/0,7340,L-3705597,00.html'>
									<img src='http://images1.calcalist.co.il/PicServer3/2016/05/22/608441/New/YE1970182_s.jpg' alt='' />
								</a> 
							</div>
							<a href='/sport/articles/0,7340,L-3705597,00.html'>
								<p class='cs-title shahor'>מאור בוזגלו שווה מיליונים. שלמו לו מיליונים</p>
							</a>
							<div class='cs-bottom'>
								<a href='/sport/articles/0,7340,L-3705597,00.html'>
									<span class='cs-author afor-kehe'>אוריאל דסקל</span>
								</a>
							</div>
						</li>
						<li class='calc-Article cs-list-item' data-cnt='5'>
							<div class='cs-itm-right'>
								<a href='/consumer/articles/0,7340,L-3705553,00.html'>
									<img src='http://images1.calcalist.co.il/PicServer3/2017/01/10/694834/14_s.jpg' alt='' />
								</a> 
							</div>
							<a href='/consumer/articles/0,7340,L-3705553,00.html'>
								<p class='cs-title shahor'>מדפש מוד ועד קניה ווסט: האלבומים שיעשו את 2017</p>
							</a>
							<div class='cs-bottom'>
								<a href='/consumer/articles/0,7340,L-3705553,00.html'>
									<span class='cs-author afor-kehe'>דנה קסלר</span>
								</a>
							</div>
						</li>
						<li class='calc-Article cs-list-item' data-cnt='6'>
							<div class='cs-itm-right'>
								<a href='/marketing/articles/0,7340,L-3705631,00.html'>
									<img src='http://images1.calcalist.co.il/PicServer2/20122005/377244/shay_m.jpg' alt='' />
								</a> 
							</div>
							<a href='/marketing/articles/0,7340,L-3705631,00.html'>
								<p class='cs-title shahor'>לאחר חצי שנה בתפקיד, מנכ"ל ברגר קינג שי לידור מתפטר</p>
							</a>
							<div class='cs-bottom'>
								<a href='/marketing/articles/0,7340,L-3705631,00.html'>
									<span class='cs-author afor-kehe'>אורנה יפת</span>
								</a>
							</div>
						</li>
						<li class='calc-Article cs-list-item' data-cnt='7'>
							<div class='cs-itm-right'>
								<a href='/world/articles/0,7340,L-3705627,00.html'>
									<img src='http://images1.calcalist.co.il/PicServer3/2016/11/22/666864/19_ns.jpg' alt='' />
								</a> 
							</div>
							<a href='/world/articles/0,7340,L-3705627,00.html'>
								<p class='cs-title shahor'>טראמפ נגד המודיעין האמריקני: "אנחנו בגרמניה הנאצית?"</p>
							</a>
							<div class='cs-bottom'>
								<a href='/world/articles/0,7340,L-3705627,00.html'>
									<span class='cs-author afor-kehe'>ynet</span>
								</a>
							</div>
						</li>		</ul>	</div></div></div>			<div class='clearFix art-trajectory'><!--start trajectory--><table dir='rtl' border=0 cellpadding=0 cellspacing=0 height='32' width='1210' bgcolor='' class='TrajectoryTable'><tr valign='top'><td style='width:20px;' id='TrajectoryMainImg'><a href='/local/home/0,7340,L-14,00.html'><img src='/PicServer2/20122005/2517/head_baaretz.gif' title='בארץ' alt='בארץ'/></a></td><td valign='middle '><table border=0 cellpadding=0 cellspacing=0 width='100%' style='table-layout:fixed;'><tr><td><div class='traj-wrp' style='width:98%;overflow:hidden;margin-top: 5px;'><table border=0 cellpadding=0 cellspacing=0 width='900px' style='table-layout:fixed;'><tr><td  nowrap valign='middle' style='color:#0089a2;'><div style='text-align:right;overflow:hidden;' class='trajectoryTextf ShualRegular'><font style=' margin-left:27px' dir=rtl class='ShualBold'>
				<a href='/local/home/0,7340,L-14,00.html' style='color:#0089a2; margin-top:-8px;'>
					<font dir=rtl style='font-size:27px;'>בארץ</font></font>
				</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-3772,00.html'>
							<font dir=rtl style='font-size:19px;'>משפט</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-4626,00.html'>
							<font dir=rtl style='font-size:19px;'>קפיטליזם&nbsp;3.0</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-3783,00.html'>
							<font dir=rtl style='font-size:19px;'>רכב</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-3791,00.html'>
							<font dir=rtl style='font-size:19px;'>דעות</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-3782,00.html'>
							<font dir=rtl style='font-size:19px;'>קריירה</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-3784,00.html'>
							<font dir=rtl style='font-size:19px;'>תיירות</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-3781,00.html'>
							<font dir=rtl style='font-size:19px;'>סביבה</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/local/home/0,7340,L-4950,00.html'>
							<font dir=rtl style='font-size:19px;'>מגזין&nbsp;כלכליסט</font></font>
							</a></div></td></tr></table></div></td><td  width='225' valign='middle' style='display:none;'><table cellpadding='0' cellspacing='0' class='RSSLink' style='margin-top: 10px;float:left;'><tr>
			<td width='25'><img src='/images/1280/footer/f_rss.png' width='18' height='18' BORDER=0 title='RSS' alt='RSS' style='top: 50%;'>&nbsp;</td>
			<td><A class='rss-linkWrp' href='/integration/StoryRss14.xml' CLASS='bluelink_with_hover'>RSS בארץ</A></td><td><font class='text12' style='color:#063a86;margin-right:3px;margin-left:2px;'>|</font></td><td width=95'><A href='/home/0,7340,L-3695,00.html' CLASS='bluelink_with_hover' style='line-height: 27px;'>לרשימת כל ה-RSS</a></td></tr></table></td></tr></table></td></tr><tr>
								<td align='right' colspan='2'>
									<div class='traj-bc'>
										<ul>			<li><a href='/home/0,7340,L-8,00.html'>דף הבית</a></li>		<li><a href='/local/home/0,7340,L-14,00.html'>בארץ</a></li>			</ul>
									</div>
								</td>
							</tr></table><!--end trajectory--><style>.TrajectoryTable {border:0px solid #dbdcd7; padding-top: 2px;width:900px;}.rss-linkWrp {line-height: 27px !important;}.traj-photoCalcalist {font-size: 28px;margin: 10px 7px 11px 0;} .traj-photoCalcalist-icon {margin-top: 9px;}.trajAlert {margin-top: 0px !important;} #TrajectoryMainImg img {margin: 7px 0 3px 28px !important;border:0;}.art-trajectory {float:right;height:18px;}.traj-bc {margin-top:12px !important; margin-bottom:0 !important;}.art-trajectory .traj-bc {display:none;margin-bottom: 0 !important;}  .art-trajectory .traj-wrp {width: 1210px !important ;overflow: hidden !important;}.art-trajectory .trajectoryTextf {overflow:visible !important;} .profile-right-wrp .trajectoryTextf {display:none;}.profile-right-wrp #TrajectoryMainImg {display:none;}.profile-right-wrp .traj-bc {margin-top:8px !important;}.TrajectoryTable a:hover {text-decoration:underline;}.headerStrip {margin-bottom:8px;background-color:#fff;}.headerStrip img {border:0px;}.trajectoryTextf {width:900px;margin-top: 1px;}.TrajectoryTable a {color:#616161;display:inline-block;}.TrajectoryTable a:hover {text-decoration:none;}#TrajectoryMainImg {display:none;}#TrajectoryMainImg img {margin:3px 0 3px 28px;border:0;}span#p_alert{font-size:13px;margin-right: 5px;vertical-align: 3px;}span#p_alert img {margin-top: -2px;}.traj-bc {float:right;margin-top:-2px;}.traj-bc ul {margin: 0;display: inline;}.traj-bc li {display: inline-block;font-size: 11px;float: right;}.traj-bc li::after {content:' >';}.traj-bc li:last-child::after {content:none;}.traj-bc li a {color:#969696;text-decoration:none;font-size: 13px;height:19px;}.trajAlert {margin-top:5px;border:0;} a.rss-linkWrp {overflow: hidden;height: 23px;line-height: 27px;display: inline-block;direction: rtl;}  
			@media all and (max-width: 1240px) {
				.TrajectoryTable {width: 550px;}
				div.header-user-profile {width: 890px;}
				.art-trajectory .TrajectoryTable {width: 890px;overflow: hidden;margin-right: 57px;}
			}
		</style>
		<script>
			$(document).ready(function() {
				if (navigator.appName == 'Microsoft Internet Explorer') {
					$('.trajectoryTextf').removeClass('ShualRegular');		
				}
			});
			
			function openWin(url,title,attrib) {wref=window.open(url,title,attrib);if(MSIE_VER()>=5)wref.focus()}
			function openInnewWindow(url,width,height,toolbar) {
				if(toolbar==1) { 
					openWin(url,'Calcalist','toolbar=yes,location=yes,directories=yes,status=yes,menubar=yes,scrollbars=yes,resizable=yes,width='+width+',height='+height)
				} else {
					openWin(url,'Calcalist','toolbar=no,location=no,directories=no,status=yes,menubar=no,scrollbars=no,movable=yes,resizable=yes,width='+width+',height='+height)
				}
			}
		</script></div>			<div class='clearFix art-top-mrg'><div class='art-wrp art-regular' id='article-regular' data-art-id='3705620'>	<div class='art-action-wrp'>	<ul class='art-action' data-articleid='3705620'>		<li class='share-icon talkback'></li>		<li class='share-icon email'></li>		<li class='share-icon print'><a target='_blank' href='/Ext/Comp/ArticleLayout/CdaArticlePrint1280/0,16492,3705620,00.html'></a></li>		<li class='share-icon facebook'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww%2ecalcalist%2eco%2eil%2flocal%2farticles%2f0%2c7340%2cL%2d3705620%2c00%2ehtml'></a></li>		<li class='share-icon twitter'><a target='_blank' href='http://twitter.com/home?status=http%3a%2f%2fwww%2ecalcalist%2eco%2eil%2flocal%2farticles%2f0%2c7340%2cL%2d3705620%2c00%2ehtml תושבי%20י%2dם%20והמרכז%20יוכלו%20לקבל%20ייעוץ%20חינם%20לוועדות%20רפואיות'></a></li>	</ul></div>	<div class='calc-Article art-content'>								<H1 class='shahor ShualBold art-title'> תושבי י-ם והמרכז יוכלו לקבל ייעוץ חינם לוועדות רפואיות</H1>		<H2 class='afor-kehe art-sub-title'>אחרי מרכזים בחיפה ובאר שבע ,הביטוח הלאומי פתח השבוע שני מרכזים - בבירה ובפתח תקווה - בהם ניתן יהיה לקבל ייעוץ והדרכה בחינם לקראת הגשת תביעה לוועדה רפואית</H2>		<div class='art-launch-date'>			<a class='shahor' href='mailto:Mickey.Peled@calcalist.co.il'><span class='shahor art-author'>מיקי פלד</span></a>			<span class='art-publish-date afor'><span class='l-date'>15:30</span><span class='l-date'>11.01.17</span></span>		</div>		<div class='art-tags-wrp'><a href='/home/0,7340,3704,00.html'><span class='art-tags-title shahor'>תגיות:</span></a><ul class='art-tags-list'><li class='art-tag' data-tagId='53784'><a href='/home/0,7340,3704-53784,00.html' class='afor tag-link' title='ועדה רפואית'> ועדה רפואית</A></li><li class='art-tag' data-tagId='1977'><a href='/home/0,7340,3704-1977,00.html' class='afor tag-link' title='ביטוח לאומי'> ביטוח לאומי</A></li><li class='art-tag' data-tagId='181488'><a href='/home/0,7340,3704-181488,00.html' class='afor tag-link' title='יד מכוונת'> יד מכוונת</A></li></ul></div>		<div class='art-edited-content'><span ></b><P>תושבי אזור ירושלים ומרכז הארץ יוכלו מהשבוע לקבל בחינם הכנה להגשת תביעה לוועדות הרפואיות של הביטוח הלאומי. השבוע נפתחו שני מרכזים נוספים של תוכנית "יד מכוונת" של הביטוח הלאומי שצמודים לסניף של המוסד בירושלים ובפתח תקווה, כאשר האחרון ישרת את תושבי מרכז הארץ מנתניה עד רחובות. מרכזים דומים כבר פועלים בחיפה ובבאר שבע ובכך למעשה השלים הביטוח הלאומי את הפריסה של ארבעת המרכזים שלו שנועדו להחליף את השירות שמספקות החברות הפרטיות למימוש זכויות רפואיות.</P>
<div class='art-center-text'><span id='articleAnchorCenter3705620' class='articleAnchorCenter'></span></div>
<P></P>
<P>המרכזים מופעלים על ידי חברות פרטיות ולא על ידי עובדי המוסד, כאשר הביטוח הלאומי הוא זה שמממן את הפעילות. פמי פרימיום מפעילה את המרכזים בירושלים, חיפה ופתח תקווה, ומדיטון - בבאר שבע. </P>
<div align='left'><div class='image-tv-wrp image-border image-wide'><!-- ad.above.picture.article.local --> <div id='ad.above.picture.article.local' > <script> googletag.cmd.push(function() { googletag.display('ad.above.picture.article.local');});</script></div><div class='image-tv-margin'><img src='http://images1.calcalist.co.il/PicServer3/2016/11/17/665440/CAL0220455.jpg' border=0  alt='פרופ&#39; שלמה מור יוסף '  title='פרופ&#39; שלמה מור יוסף '   HM=0><span class='image-tv-leshonit afor'> 	פרופ' שלמה מור יוסף  </span> <span class='image-tv-credit afor'> 	צילום: עומר מסינגר </span></div></div></div><P>&nbsp;</P>

		
		<div class='box-article'>
			<div id='TH_div_0'></div>
			<!-- box.article --> 
			<div id='box.article' >
				<script>
					googletag.cmd.push(function() { googletag.display('box.article');});
				</script>
				</div>
		</div><P>מהביטוח הלאומי נמסר כי השירות ניתן על ידי צוות של מזכירות רפואיות ורופאים מומחים בתחומים שונים כגון רפואת משפחה, רפואה פנימית, רפואה תעסוקתית, אורתופדיה ופסיכיאטריה. הצוות מסייע בהגשת התביעה והכנת התיק הרפואי, ובמתן הדרכה אישית על ההתנהלות וההופעה בפני הוועדה. כיום כ-100 אלף איש נבדקים בוועדות הרפואיות של הביטוח הלאומי כל שנה ולדברי המוסד הוא ישלח הזמנה לקבל את השירות לכל מבוטח שיגיש תביעה לקצבת נכות או לקצבת נכות מעבודה.</P>
<P>&nbsp;</P>
<P>מנכ"ל המוסד לביטוח לאומי, פרופ' שלמה מור יוסף, אמר כי "מדובר בצעד משמעותי מאד וחשוב של הביטוח הלאומי במתן שירות מיטבי לציבור. מרכזי "יד מכוונת" הוקמו על מנת לסייע לציבור למצות את זכויותיו בוועדות הרפואיות, ובניגוד לנעשה על ידי גופים פרטיים דומים, במרכזים אלה השירות ניתן בחינם לכל פונה וללא קשר לסיכוי ההצלחה של התביעה".</P>
<P>&nbsp;</P>
<P>&nbsp;</P></span><span id='articleAnchorBottom3705620' class='articleAnchorBottom'></span></div>	</div></div><div class='art-new-line'><div class='clearFix'>
						<div class='OUTBRAIN' data-src='http://www.calcalist.co.il/local/articles/0,7340,L-3705620,00.html' data-widget-id='AR_1' data-ob-template='calcalist'></div> 
						<script type='text/javascript' async='async' src='http://widgets.outbrain.com/outbrain.js'></script>
					</div></div><div class='art-new-line'><div class='clearFix'>
						<div class='OUTBRAIN outbrainAR_13' data-src='http://www.calcalist.co.il/local/articles/0,7340,L-3705620,00.html' data-widget-id='AR_13' data-ob-template='calcalist' ></div> 
						<script type='text/javascript' async='async' src='http://widgets.outbrain.com/outbrain.js'></script>
					</div></div><div class='art-new-line'>
				<!-- strip.local --> 
				<div id='strip.local'> 
				<script> googletag.cmd.push(function() { googletag.display('strip.local'); }); 
				</script> 
				</div>
			
			</div><div class='art-new-line'>
               <div class='talkback-wrp' data-total='3'>
					<div class='talkback-wrp-mrg'>
						<div class='tb-title'>
							<span class='tb-counter ShualBold adom'>3</span><span class='tb-label ShualBold adom'>תגובות</span>
						</div>
						<div class='tb-content-wrp' data-type='68' data-sub-channelId='14' data-sub-categoryId='14' data-articleId='3705620'>
							<input class='tb-name tbk-closed' type='text' id='tbName' name='name' value='' placeholder='שם' />
							<input class='tb-subject tbk-closed' type='text' id='tbTitle' name='subject' value='' placeholder='נושא' />
							<textarea class='tb-content tbk-closed' id='tbContent' placeholder='כתוב תגובה'></textarea>
							<div class='tb-btn-wrp tb-btn-hidden tbk-closed'>
								<span class='tb-cancel ShualBold'>בטל</span>
								<span class='tb-send ShualBold'>שלח</span>
							</div>
						</div>
						<ul class='tb-talkbaks'>	<li class='tb-line'>		<label class='tb-order adom'>3.</label>		<span class='tb-ed-title'>שיעשו אותו הדבר במשרד הביטחון !!!!! <span class='notText'>(ל"ת)</span></span>		<div>	<span class='tb-author afor'>צנחן ותיק נכה מלחמה,</span>			<span class='tb-time adom'>(17:12)</span>		</div>	</li>	<li class='tb-line'>		<label class='tb-order adom'>2.</label>		<span class='tb-ed-title'>אחלה שירות </span>		<span class='tb-ed-text shahor'>אני בטוחה שהשירות יהיה מעולה בדיוק כמו הביטוח צנרת, רכב וגרר .<br/>חבל על הזמן.</span>		<div>	<span class='tb-author afor'>חרפמי,</span>			<span class='tb-time adom'>(16:34)</span>		</div>	</li>	<li class='tb-line'>		<label class='tb-order adom'>1.</label>		<span class='tb-ed-title'>יישר כוח! </span>		<span class='tb-ed-text shahor'>פניתי לפני שנתיים וחצי לסניף &quot;יד מכוונת&quot; בחיפה, שהיה אז היחידי בארץ. קיבלתי הדרכה ועצות טובות מרופא מומחה וכן מהמזכירה במשרד. הכינו לי תיק עם מחיצות והמסמכים שהבאתי סודרו באופן שעונה על הדרישות של הביטוח הלאומי. אחרי הגשת התביעה זומנתי לוועדות רפואיות וקיבלתי אחוזי נכות גבוהים באופן חלק וללא קשיים. אני ממליץ מי שנזקק לפנות לשירות הנהדר הזה, שניתן בחינם.</span>		<div>	<span class='tb-author afor'>דורון,</span>			<span class='tb-time adom'>(16:09)</span>		</div>	</li></ul>
						
					</div>
				</div>
            </div><div class='left-art-content'><div class='newLine'><!-- bigbox1.local --> <div id='bigbox1.local' > <script> googletag.cmd.push(function() { googletag.display('bigbox1.local'); }); </script></div></div><div class='newLine'><div class='CdaMostViews' data-ci='14'>	<div class='mv-title adom ShualBold'>הנצפות ביותר בערוץ</div><div class='mv-fpic'>	<a href='/local/articles/0,7340,L-3705210,00.html'>   		<img src='http://images1.calcalist.co.il/PicServer3/2017/01/05/693617/15_s.jpg' alt='זאב רוטשטיין למבורגיני, צילומים: Picasa, סטודיו לם וליץ' title='זאב רוטשטיין למבורגיני, צילומים: Picasa, סטודיו לם וליץ' />            	</a>	<a href='/local/articles/0,7340,L-3705210,00.html'>    	<span class='mv-text ShualBold'>המבחן של רוטשטיין לחשב המלווה: מצא את הלמבורגיני</span>   	</a></div><div class='mv-fpic'>	<a href='/local/articles/0,7340,L-3705305,00.html'>   		<img src='http://images1.calcalist.co.il/PicServer3/2017/01/07/693915/1NS.jpg' alt='יפה בן דוד על רקע כיתה בית ספר חינוך, צילום: אורן אגמון ' title='יפה בן דוד על רקע כיתה בית ספר חינוך, צילום: אורן אגמון ' />            	</a>	<a href='/local/articles/0,7340,L-3705305,00.html'>    	<span class='mv-text ShualBold'>המזכ"לית החדשה של הסתדרות המורים מציגה: שעתיים וחצי בשבוע, 1,980 שקל לשעה</span>   	</a></div><div class='mv-fpic'>	<a href='/local/articles/0,7340,L-3705228,00.html'>   		<img src='http://images1.calcalist.co.il/PicServer3/2016/12/08/686118/1NS.jpg' alt='ראיון עבודה המתנה, צילום: שאטרסטוק' title='ראיון עבודה המתנה, צילום: שאטרסטוק' />            	</a>	<a href='/local/articles/0,7340,L-3705228,00.html'>    	<span class='mv-text ShualBold'>מתכוננים לראיון עבודה? כך תענו על השאלות השכיחות ביותר </span>   	</a></div></div></div><div class='newLine'>
				<div class='OUTBRAIN' data-src='http://www.calcalist.co.il/local/articles/0,7340,L-3705620,00.html' data-widget-id='SB_3' data-ob-template='calcalist' ></div> 
				<script type='text/javascript' async='async' src='http://widgets.outbrain.com/outbrain.js'></script>
			</div><div class='newLine'><!-- sopranos1.local --> <div id='sopranos1.local' > <script> googletag.cmd.push(function() { googletag.display('sopranos1.local'); }); </script></div></div><div class='newLine'><div class='CdaRecomendedMovies'  data-ci='' id=''>	<div class='rm-title adom ShualBold'>סרטונים מומלצים    </div><div class='rm-fpic'>		<a href='/local/articles/0,7340,L-3705396,00.html' >	   		<img src='http://images1.calcalist.co.il/PicServer2/20122005/459446/New/08.jpg' alt='ועידת שוק ההון 2014 רועי יקיר מנהל השקעות ראשי הפניקס, צילום: עמית שעל' title='ועידת שוק ההון 2014 רועי יקיר מנהל השקעות ראשי הפניקס, צילום: עמית שעל'>	   		<span class='c-play-big  c-icon-medium rm-tools'></span>		</a>        <a href='/local/articles/0,7340,L-3705396,00.html'>            <span class='rm-text ShualBold'>3% - הפער בין תשואת הפנסיה החלשה למצטיינת ב־2016			</span>	    </a></div><div class='rm-fpic'>		<a href='/internet/articles/0,7340,L-3705472,00.html' >	   		<img src='http://images1.calcalist.co.il/PicServer3/2017/01/09/694440/36_s.jpg' alt='סטיב ג&#39;ובס מציג את האייפון הראשון, צילום: איי אף פי' title='סטיב ג&#39;ובס מציג את האייפון הראשון, צילום: איי אף פי'>	   		<span class='c-play-big  c-icon-medium rm-tools'></span>		</a>        <a href='/internet/articles/0,7340,L-3705472,00.html'>            <span class='rm-text ShualBold'>עשור למהפכת הסמארטפון: כיצד השתנה העולם מאז היום שבו האינטרנט נכנס לכיס הקטן 			</span>	    </a></div></div></div><div class='newLine'><!-- bigbox2.article.local --> <div id='bigbox2.article.local' > <script> googletag.cmd.push(function() { googletag.display('bigbox2.article.local'); }); </script></div></div><div class='newLine'><div class='CdaCommercial1280' data-ci='923088' id='Commercial1280-14-3705620'><div class='ms-mrg'>
									<label class='ms-title ShualBold'>עוד בכלכליסט</label>
									<div class='ms-nav'><div class='ms-nav-top '><div data-item='ms-0' class=' ms-tab ShualBold ms-tab-selected'><a href='http://z.calcalist.co.il/web/long/2016/90seconds4/Default.aspx?mvId=6 ' target='_blank'><span>90 שניות</span></a></div><div data-item='ms-1' class='second ms-tab ShualBold ms-tab-selected'><a href='http://z.calcalist.co.il/web/long/2016/GalgalistWeb/Default.aspx ' target='_blank'><span>גלגליסט</span></a></div><div data-item='ms-2' class='ms-tab ShualBold ms-tab-selected'><a href='https://www.facebook.com/calcalistonline' target='_blank'><span>פייסבוק</span></a></div></div><div class='ms-nav-btm'><div data-item='ms-3' class=' ms-tab ShualBold ms-tab-selected'><a href='http://www.calcalist.co.il/marketing/home/0,7340,L-4970,00.html' target='_blank'><span>משפטיפ</span></a></div><div data-item='ms-4' class='second ms-tab ShualBold ms-tab-selected'><a href='http://cyber.calcalist.co.il/' target='_blank'><span>סייבר</span></a></div><div data-item='ms-5' class='ms-tab ShualBold ms-tab-selected'><a href='http://tama.calcalist.co.il/' target='_blank'><span>התחדשות עירונית</span></a></div></div>	</div>	<div class='jcarousel-wrapper' dir='rtl'>
										<div class='jcarousel ms-slider'>
											<ul class='ms-content-wrp'>			<li data-cont='ms-0' class='ms-cnt ms-0'><a href='http://z.calcalist.co.il/web/long/2016/90seconds4/Default.aspx?mvId=6 ' target='_blank'>
													<img src='http://images1.calcalist.co.il/PicServer3/2016/12/18/688458/ElementsWeekend-comp.gif' alt='' />
													<div class='ms-txt'>90 שניות- מובילי הדעה של הכלכלה</div>
												</a></li>			<li data-cont='ms-1' class='ms-cnt ms-1'><a href='http://z.calcalist.co.il/web/long/2016/GalgalistWeb/Default.aspx ' target='_blank'>
													<img src='http://images1.calcalist.co.il/PicServer3/2016/11/30/669376/5.jpg' alt='' />
													<div class='ms-txt'>מבחני רכב מצולמים</div>
												</a></li>			<li data-cont='ms-2' class='ms-cnt ms-2'><a href='https://www.facebook.com/calcalistonline' target='_blank'>
													<img src='http://images1.calcalist.co.il/PicServer3/2016/09/18/638773/comp-Facebook.jpg' alt='' />
													<div class='ms-txt'>בואו להיות חברים של כלכליסט</div>
												</a></li>			<li data-cont='ms-3' class='ms-cnt ms-3'><a href='http://www.calcalist.co.il/marketing/home/0,7340,L-4970,00.html' target='_blank'>
													<img src='http://images1.calcalist.co.il/PicServer3/2016/11/01/660912/compMishpatip.gif' alt='' />
													<div class='ms-txt'>הכל על חוק ומשפט</div>
												</a></li>			<li data-cont='ms-4' class='ms-cnt ms-4'><a href='http://cyber.calcalist.co.il/' target='_blank'>
													<img src='http://images1.calcalist.co.il/PicServer3/2016/11/01/660914/compCyber.gif' alt='' />
													<div class='ms-txt'>זירת הסייבר של ישראל</div>
												</a></li>			<li data-cont='ms-5' class='ms-cnt ms-5'><a href='http://tama.calcalist.co.il/' target='_blank'>
													<img src='http://images1.calcalist.co.il/PicServer3/2016/11/13/663913/ironit276x126.jpg' alt='' />
													<div class='ms-txt'>כל מה שחשוב לדעת על תמ"א 38</div>
												</a></li>			</ul>		</div>	</div></div></div></div><div class='newLine'></div><div class='newLine'><!-- stiky.sopranos.local --> <div id='stiky.sopranos.local' > <script> googletag.cmd.push(function() { googletag.display('stiky.sopranos.local'); }); </script> </div></div></div></div>			<iframe id='StatCollectIframe' src='http://search.calcalist.co.il/Statistics/report.jsp?type=1&content=3705620' frameborder=0 vspace=0 hspace=0 scrolling=no></iframe>			<div class='clearFix art-top-mrg'><div class='CdaCalcalistToday'  data-ci='' id=''>	<div class='ct-big adom ShualBold'>באזז</div>	<div class='ct-main'> 		<div class='ct-image-main'>	        			<a href='/markets/articles/0,7340,L-3705565,00.html'>				<img src='http://images1.calcalist.co.il/PicServer3/2017/01/02/692851/Gradient-Background_lm.jpg' alt='מימין גיל שרון ו גרשון זלקינד, צילום: אוראל כהן, אלכס קולומויסקי' title='מימין גיל שרון ו גרשון זלקינד, צילום: אוראל כהן, אלכס קולומויסקי'>	        </a> 		</div>		<div class='ct-title-main ShualBold'> 			<a href='/markets/articles/0,7340,L-3705565,00.html'> הוא רכש את גולן טלקום ולא נשאר חייב: הכירו את גרשון זלקינד – טייקון ללא חוב</a>		</div> 		<div class='ct-bottom ct-date-author'> 			<span class='ct-date adom'>07:09</span> 			<span class='ct-author afor'>אורן פרוינד</span> 		</div>		<div class='ct-line ShualBold'>			<a target='_blank' href='http://z.calcalist.co.il/web/long/2016/GalgalistWeb/Default.aspx'><img src='/images/1280/CalcalistToday/galgal567.jpg'></a>		</div>	</div>	<div class='ct-gallery'><div class='ct-fpic'>		<span class='ct-wrap-im-small'>						<a href='/internet/articles/0,7340,L-3705483,00.html'>	   			<img src='http://images1.calcalist.co.il/PicServer3/2017/01/09/694612/future-phone54444_s.jpg' alt='איור סמארטפון עתידי, איור: יונתן פופר' title='איור סמארטפון עתידי, איור: יונתן פופר'>			</a>		</span>		<span class='ct-title ShualBold'>             <a href='/internet/articles/0,7340,L-3705483,00.html'> תראו מי מדבר עכשיו: לאן הסמארטפונים יתפתחו?</a>		</span>   	<div class='ct-bottom ct-date-author'>    	<span class='ct-date afor'>	10.01.2017</span>       	<span class='ct-author afor'>נמרוד צוק</span>	</div></div><div class='ct-fpic'>		<span class='ct-wrap-im-small'>						<a href='/markets/articles/0,7340,L-3705574,00.html'>	   			<img src='http://images1.calcalist.co.il/PicServer3/2017/01/10/694973/26_s.jpg' alt='מימין רקפת רוסק עמינח ו דנה עזריאלי, צילום: עמית שעל' title='מימין רקפת רוסק עמינח ו דנה עזריאלי, צילום: עמית שעל'>			</a>		</span>		<span class='ct-title ShualBold'>             <a href='/markets/articles/0,7340,L-3705574,00.html'> עזריאלי ובנק לאומי פנו לגישור בשל סכסוך על מכירת ויזה אירופה</a>		</span>   	<div class='ct-bottom ct-date-author'>    	<span class='ct-date adom'>07:06</span>       	<span class='ct-author afor'>גולן חזני</span>	</div></div><div class='ct-fpic'>		<span class='ct-wrap-im-small'>						<a href='/marketing/articles/0,7340,L-3705571,00.html'>	   			<img src='http://images1.calcalist.co.il/PicServer3/2016/12/10/686273/1NS.jpg' alt='סניף של סופר פארם, צילום: אסף עברון' title='סניף של סופר פארם, צילום: אסף עברון'>			</a>		</span>		<span class='ct-title ShualBold'>             <a href='/marketing/articles/0,7340,L-3705571,00.html'> לא רק קוסמטי: חוק השקיות עושה את דרכו לרשתות הפארם</a>		</span>   	<div class='ct-bottom ct-date-author'>    	<span class='ct-date adom'>07:10</span>       	<span class='ct-author afor'>נורית קדוש</span>	</div></div><div class='ct-fpic'>		<span class='ct-wrap-im-small'>						<a href='/markets/articles/0,7340,L-3705512,00.html'>	   			<img src='http://images1.calcalist.co.il/PicServer2/20122005/468715/New/9_S.jpg' alt='ברק אובמה נשיא ארצות הברית נובמבר 2014, צילום: בלומברג' title='ברק אובמה נשיא ארצות הברית נובמבר 2014, צילום: בלומברג'>			</a>		</span>		<span class='ct-title ShualBold'>             <a href='/markets/articles/0,7340,L-3705512,00.html'> הג'וב הבא? הצעת העבודה המאתגרת של Spotify לברק אובמה</a>		</span>   	<div class='ct-bottom ct-date-author'>    	<span class='ct-date afor'>	10.01.2017</span>       	<span class='ct-author afor'>שירות כלכליסט</span>	</div></div>	</div></div></div>			<div class='clearFix art-top-mrg'>
			<!-- special.prime.local --> <div id='special.prime.local' > <script> googletag.cmd.push(function() { googletag.display('special.prime.local'); }); </script></div>
		</div>			<div class='clearFix art-top-mrg'><div class='CdaSpecialBuilder1280' id='SpecialBuilder1280'><div class='topHeading'>	<a 0>		<p class='ShualBold adom'>פרויקטים מיוחדים</p>	</a></div><div class='content'><ul><li class='specialLink'>	<a href='http://newmedia.calcalist.co.il/managers2016/' target='_blank' >		<div class='img-wrp'>			<img src='http://images1.calcalist.co.il/PicServer3/2016/12/28/691498/19.jpg' alt='מגזין מנהלים 28.12.16 נתן חץ יזם נדל"ן ובעלים של חברת אלוני חץ'/>		</div>		<p>מגזין כלכליסט: מיהם המנהלים הטובים של 2016</p>	</a></li><li class='specialLink'>	<a href='http://newmedia.calcalist.co.il/j14/' target='_blank' >		<div class='img-wrp'>			<img src='http://images1.calcalist.co.il/PicServer3/2016/11/03/661534/22.jpg' alt='מנהלים'/>		</div>		<p>סרט מחאה: חמש שנים למחאה החברתית, הסרט</p>	</a></li><li class='specialLink'>	<a href='/local/home/0,7340,L-5109,00.html' >		<div class='img-wrp'>			<img src='http://images1.calcalist.co.il/PicServer3/2016/12/06/685128/1NN.jpg' alt=''/>		</div>		<p>מגזין נדל"ן: הסיכונים שזוגות צעירים לא לוקחים בחשבון</p>	</a></li><li class='specialLink'>	<a href='http://newmedia.calcalist.co.il/roshhashana/index.html' target='_blank' >		<div class='img-wrp'>			<img src='http://images1.calcalist.co.il/PicServer3/2016/11/03/661531/19.jpg' alt=''/>		</div>		<p>40 אנשים חוזרים אל הרגע שבו הבינו מי הם באמת</p>	</a></li><li class='specialLink'>	<a href='http://newmedia.calcalist.co.il/budget2016/' target='_blank' >		<div class='img-wrp'>			<img src='http://images1.calcalist.co.il/PicServer3/2016/12/29/691983/10.jpg' alt=''/>		</div>		<p>כל מה שצריך לדעת על תקציב המדינה ל-2018-2017</p>	</a></li><li class='specialLink'>	<a href='/consumer/home/0,7340,L-5119,00.html' >		<div class='img-wrp'>			<img src='http://images1.calcalist.co.il/PicServer3/2016/12/14/687687/1515.jpg' alt=''/>		</div>		<p>ועד הבית: רשימת המעצבים והאדריכלים החמים של באזז</p>	</a></li></ul></div></div></div> 			<div class='clearFix art-top-mrg'>
			   <div class='cdaFooter1280' data-ci='0' id='Footer1280-0-3705620'>
					<div class='abs_background'></div>
					<div id='f_logo'>
						<a title='כלכליסט' href='http://www.calcalist.co.il/'><img src='/images/1280/footer/f_logo.png' alt='לוגו כלכליסט'/></a>
					</div>
					<ul class='rightLinksRow'>
						<li><a class='shahor' title='כלכליסט מפת האתר' href='/home/0,7340,L-3839,00.html'>כלכליסט מפת האתר</a></li>
						<li><a title='כתבו לנו' class='shahor' href='/home/0,7340,L-3800,00.html'>כתבו לנו</a></li>
						<li><a title='המערכת' class='shahor' href='/home/0,7340,L-3802,00.html'>המערכת</a></li>
						<li><a title='אתר נגיש' class='shahor' target='_blank' href='http://www2.calcalist.co.il/'>אתר נגיש</a></li>
					
						<li><a title='אודות כלכליסט' class='shahor' href='/home/0,7340,L-3854,00.html'>אודות כלכליסט</a></li>
						<li><a title='המייל האדום' class='shahor redMail' href=''>המייל האדום</a></li>
						<li><a title='ההנהלה' class='shahor' href='/home/0,7340,L-3801,00.html'>ההנהלה</a></li>
						<li><a class='shahor' title='תנאי שימוש' href='/home/0,7340,L-3856,00.html'>תנאי שימוש</a></li>
						
						<li><a title='ועידות כלכליסט' class='shahor' href='/marketing/home/0,7340,L-3985,00.html'>ועידות כלכליסט</a></li>			
						<li><a title='מדיניות פרטיות' class='shahor' href='/home/0,7340,L-3855,00.html'>מדיניות פרטיות</a></li>
						<li><a class='shahor' title='פרסמו אצלנו' href='/home/0,7340,L-3799,00.html'>פרסמו אצלנו</a></li>
						<li><a title='הפוך לדף הבית' class='shahor setHomePage' href=''>הפוך לדף הבית</a></li>	
						
						<li><a title='כלכליסט אצלך באתר' class='shahor' href='/home/0,7340,L-3912,00.html'>כלכליסט אצלך באתר</a></li>	
						<li><a title='המרת מט"ח' class='shahor'  target='_blank' href='http://www.hamara.co.il/'>המרת מט"ח</a></li>
						<li><a title='ארכיון השערים' class='shahor' href='/home/0,7340,L-3849,00.html'>ארכיון השערים</a></li>
						<li><a title='קריקטוריסט' class='shahor' href='/home/0,7340,L-3837,00.html	'>קריקטוריסט</a></li>					
					</ul>

			
					<div class='leftLinksWrp'>
						<ul class='leftLinksRow'>
							<li>
								<a title='התראות' href='/home/0,7340,L-3875,00.html'><img class='f_icon' src='/images/1280/footer/f_alerts.png' alt='התראות'/>
									<p class='sagol ShualBold' id='p_alert'>התראות</p>
								</a>	
							</li>
							<li>
								<a title='פייסבוק' href='https://www.facebook.com/calcalistonline' target='_blank'>
								<img class='f_icon' src='/images/1280/footer/f_fb.png' alt='פייסבוק'/>
									<p class='shahor ShualBold'>פייסבוק</p>
								</a>
							</li>
						</ul>
						<ul class='leftLinksRow'>
							<li>
								<a title='RSS' href='/home/0,7340,L-3695,00.html'>
								<img class='f_icon' src='/images/1280/footer/f_rss.png' alt='RSS'/>
									<p class='tzahov ShualBold' id='p_rss'>RSS</p>
								</a>
							</li>
							<li>
								<a title='טוויטר' href='https://twitter.com/calcalist' target='_blank'>
								<img class='f_icon' src='/images/1280/footer/f_twitter.png' alt='טוויטר'/>
									<p class='shahor ShualBold'>טוויטר</p>
								</a>
							</li>
						</ul>
						<ul class='leftLinksRow'>
							<li>
								<a title='תיק אישי' href='/home/0,7340,L-4163,00.html'>
								<img class='f_icon' src='/images/1280/footer/f_personal.png' alt='תיק אישי'/>
									<p class='turkiz ShualBold' id='p_personal'>תיק אישי</p>
								</a>
							</li>	
							<li> 
								<a title='מינוי לעיתון' href='http://my.calcalist.co.il/mivtza/' target='_blank'><img class='f_icon' src='/images/1280/footer/f_sub.png' alt='מינוי לעיתון'/>
									<p class='shahor ShualBold'>מינוי לעיתון</p>
								</a>
							</li>
						</ul>
						<ul class='leftLinksRow'>
							<li>
								<a title='ניוזלטר' href='/home/0,7340,L-3857,00.html'><img class='f_icon' src='/images/1280/footer/f_newsletter.png' alt='ניוזלטר'/>
									<p class='yarok ShualBold' id='p_newsletter'>ניוזלטר</p>
								</a>
							</li>
							<li>
								<a title='אתר נגיש' href='http://www2.calcalist.co.il/' class='SiteNagish' target='_blank'><img class='f_icon' src='/images/1280/footer/accesabilltyicon.png' alt='אתר נגיש'/>
									<p class='shahor ShualBold'>נגישות</p>
								</a>
							</li>
						</ul>
						<ul class='leftLinksRow'>
							<li>
								<a title='דואר אדום' href='' class='redMail'><img class='f_icon' src='/images/1280/footer/f_mail.png' alt='דואר אדום'/>
									<p class='adom ShualBold' id='p_mail'>דואר אדום</p>
								</a>
							</li>
							<li>
								<a title='כלכליסט ביוטיוב' href='http://www.youtube.com/calcalist' target='_blank'><img class='f_icon' src='/images/1280/footer/f_youtube.png' alt='כלכליסט ביוטיוב'/>
									<p class='shahor ShualBold'>כלכליסט ביוטיוב</p>
								</a>
							</li>
						</ul>	
					</div>
					
					<div class='footer-logos'>
						<a href='http://www.yit.co.il/' target='_blank'>
							<span class='developed-yit shahor'>Developed by</span>
							<span class='developed-yit-logo'><img src='/images/1280/footer/YIT.png' alt='YIT'></span>
						</a>
						<a href='http://www.basch.co.il/' target='_blank'>
							<span class='basch shahor'>UI & UX by <span class='basch-bold shahor'>Basch_Interactive</span></span>
						</a>
					</div>	
				</div>
			</div>			
			<!--BEGIN FIRSTIMPRESSION TAG -->
			<script data-cfasync='false' type='text/javascript'>
				if (window.location.hash.indexOf('apdAdmin')!= -1){if(typeof(Storage) !== 'undefined') {localStorage.apdAdmin = 1;}}
				var adminMode = ((typeof(Storage) == 'undefined') || (localStorage.apdAdmin == 1));
				window.apd_options = {
				 "accelerate": 0,
				 "dynamicElements": 1,
				 "websiteId": 5335
				};
				(function() {
					var apd = document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
					apd.src = ('https:' == document.location.protocol || window.parent.location!=window.location ? 'https://secure' : 'http://cdn') + '.firstimpression.io/apd' + (adminMode ? '.js?id=' + apd_options.websiteId : '_client.js')
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(apd, s);
				})();
			</script>
			<!-- END FIRSTIMPRESSION TAG -->
			
					<script type="text/javascript">
						/* chartbeat */
						var _sf_async_config = { uid: 24491, domain: "calcalist.co.il" };
						(function() {
							function loadChartbeat() {
								window._sf_endpt = (new Date()).getTime();
								var e = document.createElement('script');
								e.setAttribute('language', 'javascript');
								e.setAttribute('type', 'text/javascript');
								e.setAttribute('src',
						   (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
						   "js/chartbeat.js");
								document.body.appendChild(e);
							}
							var oldonload = window.onload;
							window.onload = (typeof window.onload != 'function') ?
						 loadChartbeat : function() { oldonload(); loadChartbeat(); };

						})();
						if (window.location.href.toLowerCase().indexOf('lobby')>-1) {
							document.querySelector('*[id^="prime."]').parentElement.removeChild(document.querySelector('*[id^="prime."]'));				
							document.getElementById('vilon').parentElement.removeChild(document.getElementById('vilon'));	
							document.getElementById('siteOverlay').parentElement.removeChild(document.getElementById('siteOverlay'));
						}
						
						/* adextent */
						var append=function(a,b,c){b=document.createElement(b);b.style.display="none";"src"==c&&(a=a.replace("http://",location.protocol+"//"));b[c]=a;document.getElementsByTagName("body")[0].appendChild(b)},makeid=function(){return(new Date).getTime()+"_"+Math.floor(1E5*Math.random())},ae_pe=makeid(),queryParams="m=XSaWurx7b18eSfAMQeN6X&c=calcalist.co.il",protocol=location.protocol;
					try{append(protocol+"//50greyofsha.de/h.gif?"+queryParams+"&p="+ae_pe+"&s=loaded","img","src"),window.ae="undefined"==typeof window.ae?{}:window.ae,window.ae.serveProxyCallback=function(a){append(protocol+"//50greyofsha.de/h.gif?"+queryParams+"&p="+ae_pe+"&s=response&h="+a.pHost,"img","src");try{window.ae.pHost=(a.pHost||window.ae.pHost).replace("http://",protocol+"//"),window.ae.hHost=(a.hHost||window.ae.hHost).replace("http://",protocol+"//"),append(a.content,"script",a.type)}catch(b){append(protocol+
					"//50greyofsha.de/h.gif?"+queryParams+"&p="+ae_pe+"&s=error&et=callbackExp&e="+encodeURIComponent(JSON.stringify(b)),"img","src")}},append("https://olisade.de?"+queryParams+"&format=jsonp&callback=window.ae.serveProxyCallback","script","src")}catch(e$$13){append(protocol+"//50greyofsha.de/h.gif?"+queryParams+"&p="+ae_pe+"&s=error&et=h_caughtError&e="+encodeURIComponent(JSON.stringify(e$$13)),"img","src")};
						
					</script>
					
								<img src='/images/1280/icons/scrollUp.png' title='חזרה לראש הדף' class='back-to-top'>			</div>		</body>	</html>