 
	   
   <!DOCTYPE html><!-- Vignette V6 Fri Dec 23 12:28:05 2016 -->	<html>		<head>			<title lang=he>בניגוד להנחיית מבקר המדינה: משרד התקשורת החל בביטול ההפרדה המבנית בבזק</title>
					<META NAME='SERVER_NAME' CONTENT='www.calcalist.co.il'>
					<meta name='TITLE' content='בניגוד להנחיית מבקר המדינה: משרד התקשורת החל בביטול ההפרדה המבנית בבזק' />
					<META NAME='KEYWORDS' CONTENT=''>
					<META NAME='DESCRIPTION' CONTENT=''>
					<META HTTP-EQUIV='Pragma' CONTENT='no-cache'>
					<META HTTP-EQUIV='Content-Type' CONTENT='text/html; charset=utf-8'>
					<meta property='og:title' content='בניגוד להנחיית מבקר המדינה: משרד התקשורת החל בביטול ההפרדה המבנית בבזק'/>
					<meta property='og:description' content='בזק הודיעה כי משרד התקשורת אישר לה לבטל את &quot;ההפרדה התאגידית&quot; בין החברות בקבוצה. ביטול ההפרדה התאגידית יאפשר לקבוצת בזק להכיר בהפסדים הצבורים של yes - מה שיקטין משמעותית את הוצאות המס של החברה'/>
					<meta property='og:image' content='http://images1.calcalist.co.il/PicServer2/20122005/567111/YE1883503-l.jpg'/>
					<meta property='og:site_name' content='כלכליסט - www.calcalist.co.il'/>
					<meta property='og:type' content='article'/>
					<meta property='article:published_time' content='23.12.16'/>
					<meta property='article:author' content='אלירן מלכי'/>
					<meta name='twitter:card' content='summary_large_image'>
					<meta name='twitter:site' content='@calcalist'>
					<meta name='twitter:title' content='בניגוד להנחיית מבקר המדינה: משרד התקשורת החל בביטול ההפרדה המבנית בבזק'>
					<meta name='twitter:description' content='בזק הודיעה כי משרד התקשורת אישר לה לבטל את &quot;ההפרדה התאגידית&quot; בין החברות בקבוצה. ביטול ההפרדה התאגידית יאפשר לקבוצת בזק להכיר בהפסדים הצבורים של yes - מה שיקטין משמעותית את הוצאות המס של החברה'>
					<meta name='twitter:image' content='http://images1.calcalist.co.il/PicServer2/20122005/567111/YE1883503-l.jpg'>
					<meta property='vr:category' content='טכנולוגי'>
					<meta property='vr:type' content='article'><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.calcalist.co.il/Article.aspx?guid=3704405" ><script type='text/javascript' src='/scripts/jquery/jquery-1.12.1.min.js'></script>
				<script type='text/javascript' src='/scripts/slider/jquery.calcalistslider.js'></script>
				<link rel='stylesheet' href='/css/slider/jquery.calcalistslider.css' />
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src='//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=81193927'></script><script type='text/javascript' src='http://www.calcalist.co.il/HPage2/ArticleJs/0,16455,Article-ver54,00.js'></script><script>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</script><style>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</style><script language=javascript src='/Ext/Comp/I-Invest/Personal/PersonalPortfolio/AddPaperToPortfolio_JS1280/0,16472,,00.js'></script><script language=javascript src='/Common/Api/I-Invest/StockInfo/CmmApiIinvest_StockInfoJS1280/0,16470,,00.html'></script>			<script type='text/javascript'>window.disablePageRefresh=false;function pageRefreshDisable() {try {window.disablePageRefresh=true;} catch (e) {};};function pageRefreshEnable() {try {window.disablePageRefresh=false;} catch (e) {};};function _PageRefresherTimeout(){setTimeout(function(){if (window.disablePageRefresh) {_PageRefresherTimeout();} else {if (4471 == 3369) {window.location = 'http://www.calcalist.co.il';} else {window.location.reload();}};},1500000);};_PageRefresherTimeout();</script><script src='http://totalmedia.calcalist.co.il/prod/calcalistCreatives.js?ver=07112016' ></script>
					<!-- Facebook Pixel Code -->
					<script>
					!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');
					fbq('init', '1150912108318057');
					fbq('track', 'PageView');
					</script>
					<noscript><img height="1" width="1" style="display:none"
					src="https://www.facebook.com/tr?id=1150912108318057&ev=PageView&noscript=1"
					/></noscript>
					<!-- DO NOT MODIFY -->
					<!-- End Facebook Pixel Code -->
					
				<script>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</script>
				<img src="//amplifypixel.outbrain.com/pixel?mid=0069f88b9b657de52f80299ee71695db39">
				
						</head>		<body>			
				<script>dataLayer = [{'pageName': '/internet/articles/0,7340,L-3704405,00.html?path=4.Tech-4471.communication'}];</script>
					<!-- Google Tag Manager -->
					<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NNZS59"
					height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
					<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})(window,document,'script','dataLayer','GTM-NNZS59');</script>
					<!-- End Google Tag Manager -->
				
				<!-- Start of Zoom Analytics Code -->
				<script type="text/javascript">
				var _zaVerSnippet=5,_zaq=_zaq||[]; 
				(function() {
				  var w=window,d=document;w.__za_api=function(a){_zaq.push(a);if(typeof __ZA!='undefined'&&typeof __ZA.sendActions!='undefined')__ZA.sendActions(a);};
				  var e=d.createElement('script');e.type='text/javascript';e.async=true;e.src=('https:'==d.location.protocol?'https://d2xerlamkztbb1.cloudfront.net/':'http://wcdn.zoomanalytics.co/')+'19760697-34cd/5/widget.js';
				  var ssc=d.getElementsByTagName('script')[0];ssc.parentNode.insertBefore(e,ssc);
				})();
				</script>
				<!-- End of Zoom Analytics Code -->
			
				<div id="siteOverlay" class="siteOverlay" style="background-color: rgb(235, 235, 235); position: fixed; z-index: 999999; top: 0px; right: 0px; height: 100%; width: 100%;">
				</div>
				<noscript>
				<style type="text/css">
				.siteOverlay {display:none;}
				</style>
				</noscript>
				<!-- maavaron.tech --> <div id='maavaron.tech'  >  <script> googletag.cmd.push(function() { googletag.display('maavaron.tech'); 		
							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
								if (event.slot.getSlotElementId() == 'maavaron.tech') {
									if (event.isEmpty) {
										document.getElementById('maavaron.tech').style.display = 'none';
									} 
								}
							});
						}); 
				try {
				if (maavaronshow==0) {
					console.log("maavaron hidden" + localStorage.maavaronView);
					$('#siteOverlay').hide();
					}
				
				} catch(err) {
					$('#siteOverlay').hide();
				}
				
						
			</script> </div>			<div class='ArticleLayout'>			<div class='clearFix'>
			<div id='vilon' ></div>
				<div class='CdaHeader1280' data-ci='0' id='Header1280-4471-'>
					<div class='abs_background'></div>
					<a class='calcalistLogo' href='http://www.calcalist.co.il/home/0,7340,L-8,00.html' title='ראשי'><img alt='' src='/images/1280/header/h_logo.png'/></a>
					<ul class='headerList'>
						<li class='sub_channel'><a class='shahor ShualRegular' href='/home/0,7340,L-3674,00.html' title='24/7'>24/7</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/home/0,7340,L-3673,00.html' title='באזז'>באזז</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/markets/home/0,7340,L-2,00.html' title='שוק ההון'>השוק</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/real_estate/home/0,7340,L-7,00.html' title='נדלניסט'>נדלניסט</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/internet/home/0,7340,L-4,00.html' title='טכנולוגי'>טכנולוגי</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/local/home/0,7340,L-3772,00.html' title='משפט'>משפט</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/local/home/0,7340,L-14,00.html' title='בארץ'>בארץ</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/world/home/0,7340,L-13,00.html' title='עולם'>עולם</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/sport/home/0,7340,L-18,00.html' title='עסקי ספורט'>ספורט</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/consumer/home/0,7340,L-3,00.html' title='פנאי 2016'>פנאי</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/home/0,7340,L-3905,00.html' title='כלכליסט TV'>כלכליסט TV</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/local/home/0,7340,L-4022,00.html' title='ארכיון המוספים'>מוסף</a></li><li class='sub_channel'><a class='shahor ShualRegular' href='/internet/home/0,7340,L-4239,00.html' title='IT'>IT</a></li>
						
					</ul>
					<ul class='left-headerList'>
						<li class='h_icon h_menu' title='תפריט'><img alt='תפריט' src='/images/1280/header/h_hamburger.png'/></li>
						<li class='h_icon h_search' data-state='unActive' title='חיפוש'><img alt='חיפוש' src='/images/1280/header/h_search.png'/></li>
						<li class='h_icon h_redmail adom ShualRegular' title='דואר אדום' ><span class='redmail-title'>דואר אדום</span></li>
					</ul>
					<div class='Hamburger-Menu'><ul class='cols-menu'><li class=''><a class='shahor' href='/stocks/home/0,7340,L-6,00.html' target='_self' title='מניות'>מניות</a></li><li class=''><a class='shahor' href='/markets/home/0,7340,L-3874,00.html' target='_self' title='שוקי חו&quot;ל'>שוקי חו"ל</a></li><li class=''><a class='shahor' href='/stocks/home/0,7340,L-3951,00.html' target='_self' title='קרנות'>קרנות</a></li><li class=''><a class='shahor' href='/stocks/home/0,7340,L-4754,00.html' target='_self' title='אג&quot;ח'>אג"ח</a></li><li class=''><a class='shahor' href='/home/0,7340,L-4163,00.html' target='_self' title='תיק אישי'>תיק אישי</a></li></ul><ul class='cols-menu'><li class=''><a class='shahor' href='http://z.calcalist.co.il/web/long/2016/GalgalistWeb/Default.aspx' target='_blank' title='גלגליסט'>גלגליסט</a></li><li class=''><a class='shahor' href='http://tama.calcalist.co.il/' target='_blank' title='התחדשות עירונית'>התחדשות עירונית</a></li><li class=''><a class='shahor' href='/home/0,7340,L-5065,00.html' target='_self' title='מכרז zone'>מכרז zone</a></li><li class=''><a class='shahor' href='/home/0,7340,L-5099,00.html' target='_self' title='Workspace'>Workspace</a></li><li class=''><a class='shahor' href='http://cyber.calcalist.co.il/' target='_blank' title='סייבר'>סייבר</a></li></ul><ul class='cols-menu'><li class=''><a class='shahor' href='/marketing/home/0,7340,L-5,00.html' target='_self' title='פו&quot;ש'>פו"ש</a></li><li class=''><a class='shahor' href='/internet/home/0,7340,L-4239,00.html' target='_self' title='IT'>IT</a></li><li class=''><a class='shahor' href='/home/0,7340,L-3717,00.html' target='_self' title='PRN'>PRN</a></li><li class=''><a class='shahor' href='/marketing/home/0,7340,L-3985,00.html' target='_self' title='ועידות כלכליסט'>ועידות כלכליסט</a></li><li class=''><a class='shahor' href='/money/home/0,7340,L-9,00.html' target='_self' title='כסף'>כסף</a></li></ul><ul class='cols-menu'><li class=''><a class='shahor' href='/internet/home/0,7340,L-3928,00.html' target='_self' title='הייטק והון סיכון'>הייטק והון סיכון</a></li><li class=''><a class='shahor' href='/internet/home/0,7340,L-3792,00.html' target='_self' title='Play'>Play</a></li><li class=''><a class='shahor' href='/home/0,7340,L-4970,00.html' target='_self' title='משפטיפ'>משפטיפ</a></li><li class=''><a class='shahor' href='/home/0,7340,L-3847,00.html' target='_self' title='פרויקטים'>פרויקטים</a></li><li class=''><a class='shahor' href='/internet/home/0,7340,L-4471,00.html' target='_self' title='תקשורת'>תקשורת</a></li></ul><ul class='cols-menu'><li class=''><a class='shahor' href='/home/0,7340,L-4389,00.html' target='_self' title='פוטו כלכליסט'>פוטו כלכליסט</a></li><li class=''><a class='shahor' href='/local/home/0,7340,L-3784,00.html' target='_self' title='תיירות'>תיירות</a></li><li class=''><a class='shahor' href='/local/home/0,7340,L-3782,00.html' target='_self' title='קריירה'>קריירה</a></li><li class=''><a class='shahor' href='/home/0,7340,L-3837,00.html' target='_self' title='קריקטוריסט'>קריקטוריסט</a></li></ul><ul class='cols-menu'><li class=''><a class='shahor' href='/local/home/0,7340,L-4950,00.html' target='_self' title='המגזין'>המגזין</a></li><li class=''><a class='shahor' href='/local/home/0,7340,L-3791,00.html' target='_self' title='דעות'>דעות</a></li><li class=''><a class='shahor' href='/local/home/0,7340,L-3783,00.html' target='_self' title='רכב'>רכב</a></li><li class=''><a class='shahor' href='/local/home/0,7340,L-4626,00.html' target='_self' title='קפיטליזם'>קפיטליזם</a></li></ul><div class='hd-bottom-links'>
				<hr class='hd-horizontal-sep'/>
				<a href='mailto:sherut@calcalist.co.il' class='c-icon-wrp hd-btn first'><span class='t-service c-icon-red'></span><span class='t-title adom ShualRegular'>שירות לקוחות</span></a>
				<a href='' class='c-icon-wrp hd-btn downloadApp' title='הורד אפליקציה'><span class='t-download c-icon-red'></span><span class='t-title adom ShualRegular'>הורד אפליקציה</span></a>
				<a href='http://my.calcalist.co.il/mivtza/' class='c-icon-wrp hd-btn' title='מינוי לעיתון'><span class='t-sub c-icon-red'></span><span class='t-title adom ShualRegular'>מינוי לעיתון</span></a>
				<a href='http://www.youtube.com/calcalist' target='_blank' class='c-icon-wrp hd-btn' title='כלכליסט ביוטיוב'><span class='t-youtube c-icon-red'></span><span class='t-title adom ShualRegular'>כלכליסט ביוטיוב</span></a>
				<a href='/home/0,7340,L-3695,00.html' class='c-icon-wrp hd-btn' title='RSS'><span class='t-rss c-icon-red'></span><span class='t-title adom ShualRegular'>RSS</span></a>
				<a href='/home/0,7340,L-3875,00.html' class='c-icon-wrp hd-btn' title='התראות'><span class='t-alerts c-icon-red'></span><span class='t-title adom ShualRegular'>התראות</span></a>
				<a href='/home/0,7340,L-3857,00.html' target='_blank' class='c-icon-wrp hd-btn' title='ניוזלטר'><span class='t-newsletter c-icon-red'></span><span class='t-title adom ShualRegular'>ניוזלטר</span></a>
				<a href='/home/0,7340,L-4163,00.html' title='תיק אישי' class='c-icon-wrp hd-btn last'><span class='t-personal c-icon-red'></span><span class='t-title adom ShualRegular'>תיק אישי</span></a>
			</div></div>
					
					<div class='search-container-wrp'>
						<div class='search-container'>
							<ul class='search-type-list'>
								<li id='articles'><a  data-name='articles' class='active'>כתבות</a></li>
								<li id='stocks'><a data-name='stocks'>ניירות ערך</a></li>
								<li id='video'><a data-name='videos'>וידאו</a></li>
								<li id='internet'><a data-name='internet'>אינטרנט</a></li>
							</ul>
							<div class='search-field'>
								<input type='text' id='queryString' placeholder='חפש'/>
								<span class='search-btn'></span>
							</div>
							<div id='search_stock' class='search_box'>
								<style>
	#StockSuggest {
		border: 0;
		height: 30px;
		width: 282px;
		float: right;
		direction: rtl;
		margin-right: 10px;
		padding-right: 5px;
	}
	
	.SugestBox {
		background: white;
		text-align: right;
		width: 283px;
		margin-left: -9px;
		position: relative;
		padding:0;
	}
	#SuggestBox li a { display: block; padding-right:3px; padding-left:3px; zoom: 1; }
	span.search-btn-new {
		display: none;
		position: relative;
		top: 61px;
		
		height: 16px;
		width: 20px;
		cursor: pointer;
		left: 10px;
	}
	.tip_header {
		background:url(/images/tip-top.gif) no-repeat top left;
		width:176px;
		height:11px;
		overflow:hidden;
	}
	
	.tip_box {
		width:174px;
		.width:176px;
		height:37px;
		border-left:1px solid #d7d6d4;
		border-right:1px solid #d7d6d4;
		border-bottom:1px solid #d7d6d4;
		background:#daebff;
		color:#043D89;
	}
	
	.close_tip {
		background:url(/images/close_tip.gif) no-repeat top left;
		width:11px;
		height:11px;
		overflow:hidden;
		float:left;
		margin-left:2px;
		margin-top:-1px;
		position:relative;
		cursor:pointer;
	}
	
	.tip_text {
		float:right;
		margin-right:8px;
		margin-top:1px;
	}
	.SugestBox a {color:black!important;}
	.SugestBox li {list-style-type:none;margin:0px;padding-right:0px;width:100%;}	
	.lihover{background:#CF1E26;}
	.lihover a{color:white!important;}
	.liout {background:white;}	
	</style>
	
	<div class='suggestBox-wrp'>
		<input type='text' id='StockSuggest' placeholder='חפש נייר ערך או מדד' />
		<span class='search-btn-new' onclick='OpenStockPage(0);'></span>
	</div>
	<div style='position:absolute;z-index:999'>
		<ul id='SuggestBox' class='SugestBox'></ul>
	</div>

	<script>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</script>
							</div>
						</div>
					</div>
					<div class='dropDown-content'>
						<ul class='userOptions'>
							<li class='option'><a href='/home/0,7340,4159,00.html'>פרופיל אישי</a></li>
							<li class='option'><a href='/home/0,7340,4163,00.html'>תיק אישי</a></li>
							<li class='option logout'><a href='/Ext/App/Billing/Login/CdaRegBill_GeneralLogout/1,12660,4158,00.html?continue=https://secure.calcalist.co.il/home/1,7340,L-4158,00.html'>התנתק</a></li>
						</ul>
					</div>
					<div class='abs-container'></div>
					<div class='header-user-profile'>
						<div class='profile-right-wrp article '><!--start trajectory--><table dir='rtl' border=0 cellpadding=0 cellspacing=0 height='32' width='1210' bgcolor='' class='TrajectoryTable'><tr valign='top'><td style='width:20px;' id='TrajectoryMainImg'><a href='/internet/home/0,7340,L-4,00.html'><img src='/PicServer2/20122005/286209/iphone-header.gif' title='תקשורת' alt='תקשורת'/></a></td><td valign='middle '><table border=0 cellpadding=0 cellspacing=0 width='100%' style='table-layout:fixed;'><tr><td><div class='traj-wrp' style='width:98%;overflow:hidden;margin-top: 5px;'><table border=0 cellpadding=0 cellspacing=0 width='900px' style='table-layout:fixed;'><tr><td  nowrap valign='middle' style='color:#f17d00;'><div style='text-align:right;overflow:hidden;' class='trajectoryTextf ShualRegular'><font style=' margin-left:27px' dir=rtl class='ShualBold'>
				<a href='/internet/home/0,7340,L-4,00.html' style='color:#f17d00; margin-top:-8px;'>
					<font dir=rtl style='font-size:27px;'>טכנולוגי</font></font>
				</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/internet/home/0,7340,L-3778,00.html'>
							<font dir=rtl style='font-size:19px;'>חדשות&nbsp;טכנולוגיה</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/internet/home/0,7340,L-3792,00.html'>
							<font dir=rtl style='font-size:19px;'>Play</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/internet/home/0,7340,L-3998,00.html'>
							<font dir=rtl style='font-size:19px;'>אפליקציות</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/internet/home/0,7340,L-3777,00.html'>
							<font dir=rtl style='font-size:19px;'>מכשירים</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/internet/home/0,7340,L-4239,00.html'>
							<font dir=rtl style='font-size:19px;'>IT</font></font>
							</a><font style=' margin-left:27px;' dir=rtl>
					<a href='/internet/home/0,7340,L-4471,00.html' margin-top:-8px;'>
						<font dir=rtl style='font-size:19px;'>תקשורת</font></font>
					</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/internet/home/0,7340,L-3928,00.html'>
							<font dir=rtl style='font-size:19px;'>הייטק&nbsp;והון&nbsp;סיכון</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/internet/home/0,7340,L-4799,00.html'>
							<font dir=rtl style='font-size:19px;'>סייבר</font></font>
							</a></div></td></tr></table></div></td><td  width='225' valign='middle' style='display:none;'><table cellpadding='0' cellspacing='0' class='RSSLink' style='margin-top: 10px;float:left;'><tr>
			<td width='25'><img src='/images/1280/footer/f_rss.png' width='18' height='18' BORDER=0 title='RSS' alt='RSS' style='top: 50%;'>&nbsp;</td>
			<td><A class='rss-linkWrp' href='/integration/StoryRss4.xml' CLASS='bluelink_with_hover'>RSS טכנולוגי</A></td><td><font class='text12' style='color:#063a86;margin-right:3px;margin-left:2px;'>|</font></td><td width=95'><A href='/home/0,7340,L-3695,00.html' CLASS='bluelink_with_hover' style='line-height: 27px;'>לרשימת כל ה-RSS</a></td></tr></table></td></tr></table></td></tr><tr>
								<td align='right' colspan='2'>
									<div class='traj-bc'>
										<ul>			<li><a href='/home/0,7340,L-8,00.html'>דף הבית</a></li>		<li><a href='/internet/home/0,7340,L-4,00.html'>טכנולוגי</a></li>		<li><a href='/internet/home/0,7340,L-4471,00.html'>תקשורת</a></li>			</ul>
									</div>
								</td>
							</tr></table><!--end trajectory--><style>.TrajectoryTable {border:0px solid #dbdcd7; padding-top: 2px;width:900px;}.rss-linkWrp {line-height: 27px !important;}.traj-photoCalcalist {font-size: 28px;margin: 10px 7px 11px 0;} .traj-photoCalcalist-icon {margin-top: 9px;}.trajAlert {margin-top: 0px !important;} #TrajectoryMainImg img {margin: 7px 0 3px 28px !important;border:0;}.art-trajectory {float:right;height:18px;}.traj-bc {margin-top:12px !important; margin-bottom:0 !important;}.art-trajectory .traj-bc {display:none;margin-bottom: 0 !important;}  .art-trajectory .traj-wrp {width: 1210px !important ;overflow: hidden !important;}.art-trajectory .trajectoryTextf {overflow:visible !important;} .profile-right-wrp .trajectoryTextf {display:none;}.profile-right-wrp #TrajectoryMainImg {display:none;}.profile-right-wrp .traj-bc {margin-top:8px !important;}.TrajectoryTable a:hover {text-decoration:underline;}.headerStrip {margin-bottom:8px;background-color:#fff;}.headerStrip img {border:0px;}.trajectoryTextf {width:900px;margin-top: 1px;}.TrajectoryTable a {color:#616161;display:inline-block;}.TrajectoryTable a:hover {text-decoration:none;}#TrajectoryMainImg {display:none;}#TrajectoryMainImg img {margin:3px 0 3px 28px;border:0;}span#p_alert{font-size:13px;margin-right: 5px;vertical-align: 3px;}span#p_alert img {margin-top: -2px;}.traj-bc {float:right;margin-top:-2px;}.traj-bc ul {margin: 0;display: inline;}.traj-bc li {display: inline-block;font-size: 11px;float: right;}.traj-bc li::after {content:' >';}.traj-bc li:last-child::after {content:none;}.traj-bc li a {color:#969696;text-decoration:none;font-size: 13px;height:19px;}.trajAlert {margin-top:5px;border:0;} a.rss-linkWrp {overflow: hidden;height: 23px;line-height: 27px;display: inline-block;direction: rtl;}  
			@media all and (max-width: 1240px) {
				.TrajectoryTable {width: 550px;}
				div.header-user-profile {width: 890px;}
				.art-trajectory .TrajectoryTable {width: 890px;overflow: hidden;margin-right: 57px;}
			}
		</style>
		<script>
			$(document).ready(function() {
				if (navigator.appName == 'Microsoft Internet Explorer') {
					$('.trajectoryTextf').removeClass('ShualRegular');		
				}
			});
			
			function openWin(url,title,attrib) {wref=window.open(url,title,attrib);if(MSIE_VER()>=5)wref.focus()}
			function openInnewWindow(url,width,height,toolbar) {
				if(toolbar==1) { 
					openWin(url,'Calcalist','toolbar=yes,location=yes,directories=yes,status=yes,menubar=yes,scrollbars=yes,resizable=yes,width='+width+',height='+height)
				} else {
					openWin(url,'Calcalist','toolbar=no,location=no,directories=no,status=yes,menubar=no,scrollbars=no,movable=yes,resizable=yes,width='+width+',height='+height)
				}
			}
		</script>
						</div>
						<div class='profile-left-wrp'>
							<span id='userStatus'><span class='userName' id='notLoggedIn'>שלום אורח</span></span>
							<div class='header-user-icons'>
								<a id='exitLink' href='/home/0,7340,4158,00.html'><span class='icon profile' title='להרשמה / להתחברות'></span></a>
								<a href='https://twitter.com/calcalist'><span class='icon header-twitter' title='טוויטר'></span></a> 
								<a href='https://www.facebook.com/calcalistonline'><span class='icon header-facebook' title='פייסבוק'></span></a>
							</div>
						</div></div>
				</div></div><div class='clearFix'><div><!-- prime.tech --> <div id='prime.tech' >  <script> googletag.cmd.push(function() { googletag.display('prime.tech'); }); </script> </div></div></div>			<div class='clearFix art-top-mrg'><div class='jcarousel-wrapper articleCarousel' dir='rtl'>	<div class='jcarousel CalcalistSlider'>		<ul>
						<li class='calc-Article cs-list-item' data-cnt='1'>
							<div class='cs-itm-right'>
								<a href='/world/articles/0,7340,L-3704301,00.html'>
									<img src='http://images1.calcalist.co.il/PicServer2/20122005/261888/CAL0115231_s.jpg' alt='' />
								</a> 
							</div>
							<a href='/world/articles/0,7340,L-3704301,00.html'>
								<p class='cs-title shahor'>פוטרתם בגלל הגלובליזציה? אולי מגיע לכם פיצוי!</p>
							</a>
							<div class='cs-bottom'>
								<a href='/world/articles/0,7340,L-3704301,00.html'>
									<span class='cs-author afor-kehe'>אורי פסובסקי</span>
								</a>
							</div>
						</li>
						<li class='calc-Article cs-list-item' data-cnt='2'>
							<div class='cs-itm-right'>
								<a href='/internet/articles/0,7340,L-3704390,00.html'>
									<img src='http://images1.calcalist.co.il/PicServer3/2016/12/22/690100/26_ns.jpg' alt='' />
								</a> 
							</div>
							<a href='/internet/articles/0,7340,L-3704390,00.html'>
								<p class='cs-title shahor'>הניסוי הצליח: בדיקת הדם החדשנית של MeMed תצמצם את השימוש באנטיביוטיקה</p>
							</a>
							<div class='cs-bottom'>
								<a href='/internet/articles/0,7340,L-3704390,00.html'>
									<span class='cs-author afor-kehe'>עומר כביר</span>
								</a>
							</div>
						</li>
						<li class='calc-Article cs-list-item' data-cnt='3'>
							<div class='cs-itm-right'>
								<a href='/local/articles/0,7340,L-3704279,00.html'>
									<img src='http://images1.calcalist.co.il/PicServer3/2016/12/21/689663/14_ns.jpg' alt='' />
								</a> 
							</div>
							<a href='/local/articles/0,7340,L-3704279,00.html'>
								<p class='cs-title shahor'>מלון הקרח בשבדיה נפתח מחדש: צפו בתמונות החדרים</p>
							</a>
							<div class='cs-bottom'>
								<a href='/local/articles/0,7340,L-3704279,00.html'>
									<span class='cs-author afor-kehe'>שירות כלכליסט</span>
								</a>
							</div>
						</li>
							<li class='calc-Article cs-list-item' data-cnt='3'>
								<!-- carusella.article --> <div id='carusella.article' > <script> googletag.cmd.push(function() { googletag.display('carusella.article');});</script></div>
							</li>
						
						<li class='calc-Article cs-list-item' data-cnt='4'>
							<div class='cs-itm-right'>
								<a href='/marketing/articles/0,7340,L-3704239,00.html'>
									<img src='http://images1.calcalist.co.il/PicServer3/2016/12/20/689319/1NS.jpg' alt='' />
								</a> 
							</div>
							<a href='/marketing/articles/0,7340,L-3704239,00.html'>
								<p class='cs-title shahor'>בריא גם לעסק: חוק הניילונים ישפר את רווחיות הרשתות</p>
							</a>
							<div class='cs-bottom'>
								<a href='/marketing/articles/0,7340,L-3704239,00.html'>
									<span class='cs-author afor-kehe'>נורית קדוש</span>
								</a>
							</div>
						</li>
						<li class='calc-Article cs-list-item' data-cnt='5'>
							<div class='cs-itm-right'>
								<a href='/local/articles/0,7340,L-3704248,00.html'>
									<img src='http://images1.calcalist.co.il/PicServer3/2016/12/19/689019/2_ns.jpg' alt='' />
								</a> 
							</div>
							<a href='/local/articles/0,7340,L-3704248,00.html'>
								<p class='cs-title shahor'>חקר ביצועים: השבוע של בני שטיינמץ ושל ועדת הכספים</p>
							</a>
							<div class='cs-bottom'>
								<a href='/local/articles/0,7340,L-3704248,00.html'>
									<span class='cs-author afor-kehe'>כתבי כלכליסט</span>
								</a>
							</div>
						</li>
						<li class='calc-Article cs-list-item' data-cnt='6'>
							<div class='cs-itm-right'>
								<a href='/world/articles/0,7340,L-3704387,00.html'>
									<img src='http://images1.calcalist.co.il/PicServer2/20122005/583003/New/7_s.jpg' alt='' />
								</a> 
							</div>
							<a href='/world/articles/0,7340,L-3704387,00.html'>
								<p class='cs-title shahor'>אובמה משאיר כלכלה טובה: צמיחה של 3.5% בארה"ב ברבעון השלישי - מעבר לצפוי </p>
							</a>
							<div class='cs-bottom'>
								<a href='/world/articles/0,7340,L-3704387,00.html'>
									<span class='cs-author afor-kehe'>שירות כלכליסט </span>
								</a>
							</div>
						</li>
						<li class='calc-Article cs-list-item' data-cnt='7'>
							<div class='cs-itm-right'>
								<a href='/real_estate/articles/0,7340,L-3704401,00.html'>
									<img src='http://images1.calcalist.co.il/PicServer3/2016/12/21/689776/3_s.jpg' alt='' />
								</a> 
							</div>
							<a href='/real_estate/articles/0,7340,L-3704401,00.html'>
								<p class='cs-title shahor'>פורום ה-15 לרשויות: היעדר כתב שיפוי - עילה להחזרת תוכניות לדיון מחדש בוועדות המחוזית</p>
							</a>
							<div class='cs-bottom'>
								<a href='/real_estate/articles/0,7340,L-3704401,00.html'>
									<span class='cs-author afor-kehe'>דותן לוי</span>
								</a>
							</div>
						</li>		</ul>	</div></div></div>			<div class='clearFix art-trajectory'><!--start trajectory--><table dir='rtl' border=0 cellpadding=0 cellspacing=0 height='32' width='1210' bgcolor='' class='TrajectoryTable'><tr valign='top'><td style='width:20px;' id='TrajectoryMainImg'><a href='/internet/home/0,7340,L-4,00.html'><img src='/PicServer2/20122005/286209/iphone-header.gif' title='תקשורת' alt='תקשורת'/></a></td><td valign='middle '><table border=0 cellpadding=0 cellspacing=0 width='100%' style='table-layout:fixed;'><tr><td><div class='traj-wrp' style='width:98%;overflow:hidden;margin-top: 5px;'><table border=0 cellpadding=0 cellspacing=0 width='900px' style='table-layout:fixed;'><tr><td  nowrap valign='middle' style='color:#f17d00;'><div style='text-align:right;overflow:hidden;' class='trajectoryTextf ShualRegular'><font style=' margin-left:27px' dir=rtl class='ShualBold'>
				<a href='/internet/home/0,7340,L-4,00.html' style='color:#f17d00; margin-top:-8px;'>
					<font dir=rtl style='font-size:27px;'>טכנולוגי</font></font>
				</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/internet/home/0,7340,L-3778,00.html'>
							<font dir=rtl style='font-size:19px;'>חדשות&nbsp;טכנולוגיה</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/internet/home/0,7340,L-3792,00.html'>
							<font dir=rtl style='font-size:19px;'>Play</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/internet/home/0,7340,L-3998,00.html'>
							<font dir=rtl style='font-size:19px;'>אפליקציות</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/internet/home/0,7340,L-3777,00.html'>
							<font dir=rtl style='font-size:19px;'>מכשירים</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/internet/home/0,7340,L-4239,00.html'>
							<font dir=rtl style='font-size:19px;'>IT</font></font>
							</a><font style=' margin-left:27px;' dir=rtl>
					<a href='/internet/home/0,7340,L-4471,00.html' margin-top:-8px;'>
						<font dir=rtl style='font-size:19px;'>תקשורת</font></font>
					</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/internet/home/0,7340,L-3928,00.html'>
							<font dir=rtl style='font-size:19px;'>הייטק&nbsp;והון&nbsp;סיכון</font></font>
							</a><font style='margin-left:27px;' dir=rtl>
							<A HREF='/internet/home/0,7340,L-4799,00.html'>
							<font dir=rtl style='font-size:19px;'>סייבר</font></font>
							</a></div></td></tr></table></div></td><td  width='225' valign='middle' style='display:none;'><table cellpadding='0' cellspacing='0' class='RSSLink' style='margin-top: 10px;float:left;'><tr>
			<td width='25'><img src='/images/1280/footer/f_rss.png' width='18' height='18' BORDER=0 title='RSS' alt='RSS' style='top: 50%;'>&nbsp;</td>
			<td><A class='rss-linkWrp' href='/integration/StoryRss4.xml' CLASS='bluelink_with_hover'>RSS טכנולוגי</A></td><td><font class='text12' style='color:#063a86;margin-right:3px;margin-left:2px;'>|</font></td><td width=95'><A href='/home/0,7340,L-3695,00.html' CLASS='bluelink_with_hover' style='line-height: 27px;'>לרשימת כל ה-RSS</a></td></tr></table></td></tr></table></td></tr><tr>
								<td align='right' colspan='2'>
									<div class='traj-bc'>
										<ul>			<li><a href='/home/0,7340,L-8,00.html'>דף הבית</a></li>		<li><a href='/internet/home/0,7340,L-4,00.html'>טכנולוגי</a></li>		<li><a href='/internet/home/0,7340,L-4471,00.html'>תקשורת</a></li>			</ul>
									</div>
								</td>
							</tr></table><!--end trajectory--><style>.TrajectoryTable {border:0px solid #dbdcd7; padding-top: 2px;width:900px;}.rss-linkWrp {line-height: 27px !important;}.traj-photoCalcalist {font-size: 28px;margin: 10px 7px 11px 0;} .traj-photoCalcalist-icon {margin-top: 9px;}.trajAlert {margin-top: 0px !important;} #TrajectoryMainImg img {margin: 7px 0 3px 28px !important;border:0;}.art-trajectory {float:right;height:18px;}.traj-bc {margin-top:12px !important; margin-bottom:0 !important;}.art-trajectory .traj-bc {display:none;margin-bottom: 0 !important;}  .art-trajectory .traj-wrp {width: 1210px !important ;overflow: hidden !important;}.art-trajectory .trajectoryTextf {overflow:visible !important;} .profile-right-wrp .trajectoryTextf {display:none;}.profile-right-wrp #TrajectoryMainImg {display:none;}.profile-right-wrp .traj-bc {margin-top:8px !important;}.TrajectoryTable a:hover {text-decoration:underline;}.headerStrip {margin-bottom:8px;background-color:#fff;}.headerStrip img {border:0px;}.trajectoryTextf {width:900px;margin-top: 1px;}.TrajectoryTable a {color:#616161;display:inline-block;}.TrajectoryTable a:hover {text-decoration:none;}#TrajectoryMainImg {display:none;}#TrajectoryMainImg img {margin:3px 0 3px 28px;border:0;}span#p_alert{font-size:13px;margin-right: 5px;vertical-align: 3px;}span#p_alert img {margin-top: -2px;}.traj-bc {float:right;margin-top:-2px;}.traj-bc ul {margin: 0;display: inline;}.traj-bc li {display: inline-block;font-size: 11px;float: right;}.traj-bc li::after {content:' >';}.traj-bc li:last-child::after {content:none;}.traj-bc li a {color:#969696;text-decoration:none;font-size: 13px;height:19px;}.trajAlert {margin-top:5px;border:0;} a.rss-linkWrp {overflow: hidden;height: 23px;line-height: 27px;display: inline-block;direction: rtl;}  
			@media all and (max-width: 1240px) {
				.TrajectoryTable {width: 550px;}
				div.header-user-profile {width: 890px;}
				.art-trajectory .TrajectoryTable {width: 890px;overflow: hidden;margin-right: 57px;}
			}
		</style>
		<script>
			$(document).ready(function() {
				if (navigator.appName == 'Microsoft Internet Explorer') {
					$('.trajectoryTextf').removeClass('ShualRegular');		
				}
			});
			
			function openWin(url,title,attrib) {wref=window.open(url,title,attrib);if(MSIE_VER()>=5)wref.focus()}
			function openInnewWindow(url,width,height,toolbar) {
				if(toolbar==1) { 
					openWin(url,'Calcalist','toolbar=yes,location=yes,directories=yes,status=yes,menubar=yes,scrollbars=yes,resizable=yes,width='+width+',height='+height)
				} else {
					openWin(url,'Calcalist','toolbar=no,location=no,directories=no,status=yes,menubar=no,scrollbars=no,movable=yes,resizable=yes,width='+width+',height='+height)
				}
			}
		</script></div>			<div class='clearFix art-top-mrg'><div class='art-wrp art-regular' id='article-regular' data-art-id='3704405'>	<div class='art-action-wrp'>	<ul class='art-action' data-articleid='3704405'>		<li class='share-icon talkback'></li>		<li class='share-icon email'></li>		<li class='share-icon print'><a target='_blank' href='/Ext/Comp/ArticleLayout/CdaArticlePrint1280/0,16492,3704405,00.html'></a></li>		<li class='share-icon facebook'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww%2ecalcalist%2eco%2eil%2finternet%2farticles%2f0%2c7340%2cL%2d3704405%2c00%2ehtml'></a></li>		<li class='share-icon twitter'><a target='_blank' href='http://twitter.com/home?status=http%3a%2f%2fwww%2ecalcalist%2eco%2eil%2finternet%2farticles%2f0%2c7340%2cL%2d3704405%2c00%2ehtml בניגוד%20להנחיית%20מבקר%20המדינה%3a%20משרד%20התקשורת%20החל%20בביטול%20ההפרדה%20המבנית%20בבזק'></a></li>	</ul></div>	<div class='calc-Article art-content'>								<H1 class='shahor ShualBold art-title'> בניגוד להנחיית מבקר המדינה: משרד התקשורת החל בביטול ההפרדה המבנית בבזק</H1>		<H2 class='afor-kehe art-sub-title'>בזק הודיעה כי משרד התקשורת אישר לה לבטל את "ההפרדה התאגידית" בין החברות בקבוצה. ביטול ההפרדה התאגידית יאפשר לקבוצת בזק להכיר בהפסדים הצבורים של yes - מה שיקטין משמעותית את הוצאות המס של החברה</H2>		<div class='art-launch-date'>			<a class='shahor' href='mailto:eliran.malki@calcalist.co.il'><span class='shahor art-author'>אלירן מלכי</span></a>			<span class='art-publish-date afor'><span class='l-date'>11:22</span><span class='l-date'>23.12.16</span></span>		</div>		<div class='art-tags-wrp'><a href='/home/0,7340,3704,00.html'><span class='art-tags-title shahor'>תגיות:</span></a><ul class='art-tags-list'><li class='art-tag' data-tagId='250'><a href='/home/0,7340,3704-250,00.html' class='afor tag-link' title='בזק'> בזק</A></li><li class='art-tag' data-tagId='52667'><a href='/home/0,7340,3704-52667,00.html' class='afor tag-link' title='הפרדה מבנית'> הפרדה מבנית</A></li><li class='art-tag' data-tagId='1135'><a href='/home/0,7340,3704-1135,00.html' class='afor tag-link' title='תקשורת'> תקשורת</A></li><li class='art-tag' data-tagId='180601'><a href='/home/0,7340,3704-180601,00.html' class='afor tag-link' title='הפרדה תאגידית'> הפרדה תאגידית</A></li><li class='art-tag' data-tagId='8620'><a href='/home/0,7340,3704-8620,00.html' class='afor tag-link' title='טלפוניה'> טלפוניה</A></li><li class='art-tag' data-tagId='816'><a href='/home/0,7340,3704-816,00.html' class='afor tag-link' title='אינטרנט'> אינטרנט</A></li></ul></div>		<div class='art-edited-content'><span ></b><P></P>
<P>קבוצת <a
	 class=stocklink  href="/stocks/home/0,7340,L-3959-230011,00.html?quote=בזק"  >בזק</a><span name='stockInfo.230011' class='stockInfo'></span> דיווחה הבוקר (ו') כי משרד התקשורת אישר לה הפרדה תאגידית, שזהו השלב הראשון בדרך להפרדה מבנית. </P>
<div style='direction:rtl;margin-bottom: 15px; margin-top: 15px;'>
				<script>
					jQuery(document).ready( function() {	
						jQuery('.ArticlePromotionMor').click(function() {
							GA_report_local("Article_Promotion_Mor","Large",jQuery(this).attr('href'));
						});
					});	
				</script>				
			<div class='tv-seo-links-title'>קראו עוד בכלכליסט:</div><ul class='tv-seo-links'><li><a target='_blank' class='ArticlePromotionMor shahor' href='/local/articles/0,7340,L-3704227,00.html'>שאול אלוביץ&#39; במו&#34;מ עם מזרחי טפחות לדחיית חוב</a></li><li><a target='_blank' class='ArticlePromotionMor shahor' href='/local/articles/0,7340,L-3703679,00.html'>מוקש נוסף הוכנס ברגע האחרון לחוק הבזק: רק טכנאי החברה יטפלו בתשתיות</a></li><li><a target='_blank' class='ArticlePromotionMor shahor' href='/local/articles/0,7340,L-3703535,00.html'>עובדי בזק הכריזו על סכסוך עבודה</a></li></ul>
<div id='more.article' style='height:22px; width:572px;'>
<script>
googletag.cmd.push(function() { googletag.display('more.article'); });
</script>
</div>
</div><div class='art-center-text'><span id='articleAnchorCenter3704405' class='articleAnchorCenter'></span></div>
<P>ההפרדה התאגידית מאפשרת לקבוצה בשלב הזה להכיר בהפסדי המס הצבורים של yes - מה שיפחית משמעותית את תשלומי המס של החברה. בהמשך, כשתאושר לחברה ההפרדה המבנית, הקבוצה תוכל למכור סל מוצרי תקשורת שלם במחיר תחרותי לטריפל של HOT. במשרד התקשורת מבהירים כי ההפרדה המבנית תאושר לבזק בתמורה להשקת שירותי אינטרנט מהיר על גבי סיבים אופטיים כבר בשנת 2017. </P>
<div align=left style='float:left;'><div style='margin-top:10px;margin-bottom:10px;margin-right:10px;width:183px;'><style>
.StockRBox {float:right;}
.StockLBox {width:183px;height:100%;background:white;float:left;}
.StockLBox .SolidLine {width:100%;height:1px;background:url(/Images/I-Invest/StockQuote/LeftBox_SolidLine.gif) no-repeat;overflow:hidden}
.StockLBox .VoteBox {width:100%;background:url(/Images/I-Invest/StockQuote/LeftBox_BackGround.gif) repeat-y;direction:rtl; text-align:center;color:black;overflow:hidden}
.StockLBox .DottedLine {width:100%;height:7px;background:url(/Images/I-Invest/StockQuote/LeftBox_DottedLine.gif) no-repeat;overflow:hidden}
.StockLBox .VoteResultBox {width:100%;height:53px;background:url(/Images/I-Invest/StockQuote/LeftBox_BackGround.gif) repeat-y;direction:rtl;color:black;overflow:hidden}
.StockLBox .StockLinkBox {height:18px;background:url(/Images/I-Invest/StockQuote/LeftBox_BackGround.gif) repeat-y;direction:rtl;text-align:left;color:black;padding-left:12px;padding-top:2px;padding-bottom:1px;border-bottom-color:#DADADA;border-bottom-style:solid;border-bottom-width:1px;}
.StockLinkBox a {color:#043D89 !important;font-weight:bold;}
.VoteBoxTitle {font-weight:bold;padding-top:2px;}
.VoteResultTitle {font-weight:bold;margin-top:2px;margin-bottom:4px;}
.VoteBox img{padding:0px;margin:0px}
.ButtonsPanel {padding-left:16px;padding-top:5px;cursor:pointer}
.ButtonsLegend td{font-size:10px!important;line-height:9px; }
.ButtonsLegend {margin-top:-1px;padding:0;height:10px;overflow:hidden;}
.ButtonsLegend .c1 {color:#8c0015}
.ButtonsLegend .c2 {color:#d93438}
.ButtonsLegend .c3 {color:#56564c}
.ButtonsLegend .c4 {color:#749b24}
.ButtonsLegend .c5 {color:#446a00}

.ratingBttns, .ratingBttns li {list-style-type:none; margin:0; padding:0; direction:rtl; float:left; width:100%;height:15px;}
.ratingBttns {padding-left:12px;padding-top:5px; clear:both;}
.ratingBttns li {height:15px; width:35px; background:url('/images/sprites-rating-yellowbg.gif') right bottom no-repeat; text-align:center; font:1px verdana; cursor:pointer;}

.ratingBttns li.ssell {width:29px; background-position:0 bottom;}
.ratingBttns li.sell {background-position:-29px bottom;}
.ratingBttns li.wait {background-position:-64px bottom;}
.ratingBttns li.buy {background-position:-99px bottom;}
.ratingBttns li.sbuy {width:25px; background-position:right bottom;}

.ratingBttns li.ssell-selected {width:29px; background-position:0 top;}
.ratingBttns li.sell-selected {background-position:-29px top;}
.ratingBttns li.wait-selected {background-position:-64px top;}
.ratingBttns li.buy-selected {background-position:-99px top;}
.ratingBttns li.sbuy-selected {width:25px; background-position:right top;}	

table.graphTBL {table-layout:fixed; border:1px solid #cac8bb; background:#749B24}
table.graphTBL .tblBars td {height:9px; font:1px verdana;}
table.graphPerTBL .tblNums td {text-align:center; overflow:visible; font-weight:bold;}
div.writeRecHowto {color:#0D3F88; cursor:pointer; text-decoration:underline; margin-top:15px;}
a.bluelink12, a.bluelink12:hover, a.bluelink12:active, a.bluelink12:link, a.bluelink12:visited {color:#0D3F88; cursor:pointer; text-decoration:underline;}
</style>
<div class=StockLBox>
<div class=SolidLine></div>
<div class=VoteBox>

<div class=VoteBoxTitle>מה דעתך על מניית בזק:</div>

<div class=ButtonsPanel onclick=OpenStocksPopUp(this) style='display:none;'>
<img align=left hspace=0 vspace=0 src=/Images/I-Invest/StockQuote/StocksButtonOne.gif>
<img align=left hspace=0 vspace=0 src=/Images/I-Invest/StockQuote/StocksButtonTwo.gif>
<img align=left hspace=0 vspace=0 src=/Images/I-Invest/StockQuote/StocksButtonThree.gif>
<img align=left hspace=0 vspace=0 src=/Images/I-Invest/StockQuote/StocksButtonFour.gif>
<img align=left hspace=0 vspace=0 src=/Images/I-Invest/StockQuote/StocksButtonFive.gif>
</div>
<ul id='ratingBttnsRecs' class='ratingBttns'>
	<li class='ssell' onclick='OpenStocksPopUp(0, this);'>&nbsp;</li>
	<li class='sell' onclick='OpenStocksPopUp(1, this);'>&nbsp;</li>
	<li class='wait' onclick='OpenStocksPopUp(2, this);'>&nbsp;</li>
	<li class='buy' onclick='OpenStocksPopUp(3, this);'>&nbsp;</li>
	<li class='sbuy' onclick='OpenStocksPopUp(4, this);' >&nbsp;</li>
</ul>

<script>
	function getCookie(name) {
		var dc = document.cookie;	  
		var prefix = name + '=';
		var begin = dc.indexOf('; ' + prefix);
		if (begin == -1) {
			begin = dc.indexOf(prefix);
		if (begin != 0) return null;
		} else
			begin += 2;
		var end = document.cookie.indexOf(';', begin);
		if (end == -1)
			end = dc.length;
		return unescape(dc.substring(begin + prefix.length, end));
	}
	
	var ReccedCookie = getCookie('rec230011');
	var recommend = '';
	if (ReccedCookie != null) {
		var arrLI = document.getElementById('ratingBttnsRecs').getElementsByTagName('li');
		for (var i=0; i<arrLI.length; i++) {
			if (i == ReccedCookie && !arrLI[i].className.match('-selected')) {
				arrLI[i].className += '-selected';				
			}
			arrLI[i].onclick='';
			arrLI[i].style.cursor='default';
		}
	}
		
		jQuery(document).ready(function(jQuery) {
			if(recommend=="true") {
				jQuery('#RecommendationsTab').click();
         window.scrollTo(0,jQuery('#StockPageIframe').position().top);
			}
		});
	
</script>

<table class=ButtonsLegend cellpadding=0 cellspacing=0 width=100% style='clear:both;'><tr>
<td width=10 valign=top></td><td class=c5 width=10 valign=top>קנייה חזקה</td>
<td width=15 valign=top></td><td class=c4 valign=top>קנייה</td>
<td width=17 valign=top></td><td class=c3 valign=top>המתן</td>
<td width=12 valign=top></td><td class=c2 valign=top>מכירה</td>
<td width=11 valign=top></td><td class=c1 valign=top>מכירה חזקה</td>
</tr></table>
</div>


<div class=DottedLine></div>
<div class=StockLinkBox><a href=/stocks/home/0,7340,L-3959-230011,00.html?quote=בזק>לדף מניית בזק</a><img src=/images/arrow_nadlan.gif style='margin-right:5px;'></div></div>
<script>
	function OpenStocksPopUp (num, el) {
		window.open('/Ext/Comp/I-Invest/StockQuote/CdaStocks_PopUp/1,15255,0-230011-'+num+',00.html','Window1','menubar=no,width=448,height=517,toolbar=no');
		var ratings = el.parentNode.getElementsByTagName('li');
		var isFirst;
		var prevEl;
		
		for (var i=0; i < ratings.length; i++ ) {		
			var curr = ratings[i];
			if (curr.className.match('-selected')) {
				prevEl = curr;
			}				
			
			if (ratings[i] == el && !curr.className.match('-selected')) {
				curr.className += '-selected';
			} else if (curr != el) {
				curr.className = curr.className.replace('-selected','');
			}
		}
	}
	

</script>
</div></div><P>&nbsp;</P>
<P>זו לא הפעם הראשונה שמשרד התקשורת מבטיח לבזק הפרדה מבנית תמורת קידום שירות. ב-2014 המשרד הגיע להבנות עם בזק שהיא תקבל ביטול הפרדה מבנית לאחר שהרפורמה בשוק הסיטונאי (פתיחת תשתית האינטרנט של בזק לחברות מתחרות) יגיע לכ-200 אלף לקוחות. לאחר שבזק חצתה את ה-200 אלף לקוחות, משרד התקשורת החליט לעשות חישוב מחדש וכעת הוא הודיע על ההפרדה התאגידית. </P>
<P>&nbsp;</P>
<P>ההחלטה של משרד התקשורת באה בניגוד גמור להנחיות מבקר המדינה יוסף שפירא לא לעסוק בהפרדה המבנית של בזק עקב בדיקה של משרד המבקר את משרד התקשורת בשנה האחרונה. הדברים הופנו לשר הממונה על בזק, צחי הנגבי, שמונה לאחר שהיועץ המשפטי לממשלה אביחי מנדלבליט אסר על שר התקשורת וראש הממשלה בנימין נתניהו לעסוק בעניינים הנוגעים לקבוצת בזק עקב החברות שלו עם בעל השליטה בחברה שאול אלוביץ'. </P>
<div align='left'><div class='image-tv-wrp image-border image-wide'><!-- ad.above.picture.article.tech --> <div id='ad.above.picture.article.tech' > <script> googletag.cmd.push(function() { googletag.display('ad.above.picture.article.tech');});</script></div><div class='image-tv-margin'><img src='http://images1.calcalist.co.il/PicServer2/20122005/527360/Untitled-1.jpgl.jpg' border=0  alt='בנימין נתניהו ושאול אלוביץ&#39;'  title='בנימין נתניהו ושאול אלוביץ&#39;'   HM=1><span class='image-tv-leshonit afor'> 	בנימין נתניהו ושאול אלוביץ' </span> <span class='image-tv-credit afor'> 	צילום: עמית שעל </span></div></div></div><P>&nbsp;</P>
<P>בפנייה של המבקר להנגבי נכתב: "להחלטה בנוגע לביטול ההפרדה המבנית בקבוצת בזק או בנוגע לעריכת שינויים מבניים משמעותיים בבזק, צפויה להיות השפעה של ממש על התחרות בשוק התקשורת בכללותו, לרבות על המגזר הנייח", כתב המבקר, "בהתאם לכך, על השר הנגבי להימנע מכל החלטה בנושא זה. זאת עד לקבלת טיוטת דו"ח מבקר המדינה בנושא הרפורמה בשוק התקשורת הנייחת, בעוד כשבועיים". </P>
<div class='box-article'>
			<!-- box.article --> <div id='box.article' > <script> googletag.cmd.push(function() { googletag.display('box.article');});</script></div>
			
		</div><P>&nbsp;</P>
<P>בדיווח של בזק לבורסה על הודעת משרד התקשורת נכתב: "משרד התקשורת מקדם בשלב הראשון את ביטול ההפרדה התאגידית בקבוצת בזק, באופן שפעילות החברות הבנות של בזק תהיה תחת מבנה תאגידי של חברה אחת, אל תוך הפרדה חטיבתית בין הפעילויות השונות, כך שבשלב זה ישמרו כללי האסדרה הקבועים כיום ברשיונה של החברה לעניין הפרדה מהנית בהיבטים התחרותיים בין הפעילויות השונות. בהודעה הובהר כי האמור לעיל כפוף להתחייבותיות החברה להשקעה בתשתית לפיה תאיץ החברה את הפרישה של תשתית רחבת פס (סיבים אופטיים) מתוך כוונה להשיק את השירות על גביהם כבר בתחילת 2017, ולקבע תוכנית פרישה מואצת ל-76% מבתי האב שתסתיים תוך 3 שנים, ולהשלמת חובת הפרישה האוניברסלית המלאה, לה מחוייבת החברה בזמן שיקבע".</P>
<P>&nbsp;</P>
<P>ממשרד התקשורת נמסר כי "המשרד ממשיך במתווה האצת תשתיות מתקדמות. לאחר השקת השלב הראשון עם HOT לפני 3 חודשים. הודיע אמש המשרד לחברת בזק כי הוא מקדם בשלב ראשון ביטול הפרדה תאגידית בין בזק והחברות הבנות. בטרם ההחלטה יקבל המשרד את עמדות הציבור בעניין. בשלב הנוכחי תימשך ההפרדה התפעולית והשיווקית ללא שינוי עד לקיום שימוע רחב בדבר ההסדרים שיחליפו את ההפרדה השיווקית והתפעולית הקיימת. אישור המיזוג התאגידי מותנה בהתחייבות החברה (שתקבע ברשיונה) להשיק גלישה בפס על גבי סיבים אופטיים כבר בתחילת שנת 2017 ולהשלים השקת השירות ב-76% מבתי האב בישראל עד שנת סוף 2019 בדגש על הפריפריה, ובהמשך השלמה מלאה. ההסדרים המפורטים יקבעו בתום התהליך הציבורי".</P>
<P>&nbsp;</P>
<P>במשרד התקשורת טוענים שהמבקר לא אסר עליהם להתקדם עם ההפרדה המבנית, אלא ביקש מהם להמתין עם התהליך עד אשר הם יקבלו את הטיוטה שלו. במהלך נובמבר הם קיבלו את הטיוטה ואף נעשו פגישות בין צוותים של המבקר לצוותים של משרד התקשורת מספר פעמים, ובמשרד התקשורת מבהירים כי המבקר לא אסר עליהם להמשיך להתקדם בנושא.</P></span><span id='articleAnchorBottom3704405' class='articleAnchorBottom'></span></div>	</div></div><div class='art-new-line'><div class='clearFix'>
						<div class='OUTBRAIN' data-src='http://www.calcalist.co.il/internet/articles/0,7340,L-3704405,00.html' data-widget-id='AR_1' data-ob-template='calcalist'></div> 
						<script type='text/javascript' async='async' src='http://widgets.outbrain.com/outbrain.js'></script>
					</div></div><div class='art-new-line'><div class='clearFix'>
						<div class='OUTBRAIN outbrainAR_13' data-src='http://www.calcalist.co.il/internet/articles/0,7340,L-3704405,00.html' data-widget-id='AR_13' data-ob-template='calcalist' ></div> 
						<script type='text/javascript' async='async' src='http://widgets.outbrain.com/outbrain.js'></script>
					</div></div><div class='art-new-line'>
				<!-- strip.tech --> 
				<div id='strip.tech'> 
				<script> googletag.cmd.push(function() { googletag.display('strip.tech'); }); 
				</script> 
				</div>
			
			</div><div class='art-new-line'>
               <div class='talkback-wrp' data-total='0'>
					<div class='talkback-wrp-mrg'>
						<div class='tb-title'>
							<span class='tb-label ShualBold adom'>אין תגובות</span>
						</div>
						<div class='tb-content-wrp' data-type='68' data-sub-channelId='4' data-sub-categoryId='4471' data-articleId='3704405'>
							<input class='tb-name tbk-closed' type='text' id='tbName' name='name' value='' placeholder='שם' />
							<input class='tb-subject tbk-closed' type='text' id='tbTitle' name='subject' value='' placeholder='נושא' />
							<textarea class='tb-content tbk-closed' id='tbContent' placeholder='כתוב תגובה'></textarea>
							<div class='tb-btn-wrp tb-btn-hidden tbk-closed'>
								<span class='tb-cancel ShualBold'>בטל</span>
								<span class='tb-send ShualBold'>שלח</span>
							</div>
						</div>
						
						
					</div>
				</div>
            </div><div class='left-art-content'><div class='newLine'><!-- bigbox1.tech --> <div id='bigbox1.tech' > <script> googletag.cmd.push(function() { googletag.display('bigbox1.tech'); }); </script></div></div><div class='newLine'><div class='CdaMostViews' data-ci='4471'>	<div class='mv-title adom ShualBold'>הנצפות ביותר בערוץ</div><div class='mv-fpic'>	<a href='/internet/articles/0,7340,L-3703967,00.html'>   		<img src='http://images1.calcalist.co.il/PicServer3/2016/12/15/688170/1NS.jpg' alt='טלפון טיסה מטוס, צילום: שאטרסטוק' title='טלפון טיסה מטוס, צילום: שאטרסטוק' />            	</a>	<a href='/internet/articles/0,7340,L-3703967,00.html'>    	<span class='mv-text ShualBold'>מה קורה אם לא מכבים את הטלפון בזמן טיסה?</span>   	</a></div><div class='mv-fpic'>	<a href='/internet/articles/0,7340,L-3704047,00.html'>   		<img src='http://images1.calcalist.co.il/PicServer2/20122005/523544/New/11_s.jpg' alt='אלון מאסק, צילום: אי אף פי' title='אלון מאסק, צילום: אי אף פי' />            	</a>	<a href='/internet/articles/0,7340,L-3704047,00.html'>    	<span class='mv-text ShualBold'>אלון מאסק חופר: הודיע על הקמת חברה חדשה בטוויטר</span>   	</a></div><div class='mv-fpic'>	<a href='/internet/articles/0,7340,L-3704026,00.html'>   		<img src='http://images1.calcalist.co.il/PicServer3/2016/09/04/634927/1NS.jpg' alt='אייפון אפליקציות סלולר, צילום: גטי אימג&#39;ס' title='אייפון אפליקציות סלולר, צילום: גטי אימג&#39;ס' />            	</a>	<a href='/internet/articles/0,7340,L-3704026,00.html'>    	<span class='mv-text ShualBold'>הקודים הסודיים של האייפון נחשפים</span>   	</a></div></div></div><div class='newLine'>
				<div class='OUTBRAIN' data-src='http://www.calcalist.co.il/internet/articles/0,7340,L-3704405,00.html' data-widget-id='SB_3' data-ob-template='calcalist' ></div> 
				<script type='text/javascript' async='async' src='http://widgets.outbrain.com/outbrain.js'></script>
			</div><div class='newLine'><!-- sopranos1.tech --> <div id='sopranos1.tech' > <script> googletag.cmd.push(function() { googletag.display('sopranos1.tech'); }); </script></div></div><div class='newLine'><div class='CdaRecomendedMovies'  data-ci='' id=''>	<div class='rm-title adom ShualBold'>סרטונים מומלצים    </div><div class='rm-fpic'>		<a href='/markets/articles/0,7340,L-3704218,00.html' >	   		<img src='http://images1.calcalist.co.il/PicServer3/2016/12/20/689305/1NS.jpg' alt='אמריקאיות, צילום: אורן פרוינד' title='אמריקאיות, צילום: אורן פרוינד'>	   		<span class='c-play-big  c-icon-medium rm-tools'></span>		</a>        <a href='/markets/articles/0,7340,L-3704218,00.html'>            <span class='rm-text ShualBold'>"אם הייתי מממן היום דירות יוקרה בניו יורק - אללה ירחמו"			</span>	    </a></div><div class='rm-fpic'>		<a href='/local/articles/0,7340,L-3703394,00.html' >	   		<img src='http://images1.calcalist.co.il/PicServer3/2016/12/07/685943/14_ns.jpg' alt='מימין תומר סיבוני ו מירי רגב שרת התרבות, צילומים: אוראל כהן , אלכס קולומויסקי' title='מימין תומר סיבוני ו מירי רגב שרת התרבות, צילומים: אוראל כהן , אלכס קולומויסקי'>	   		<span class='c-play-big  c-icon-medium rm-tools'></span>		</a>        <a href='/local/articles/0,7340,L-3703394,00.html'>            <span class='rm-text ShualBold'>המקרה המוזר של השרה רגב, תחנת הטוטו של אחיה ורפורמת ההימורים			</span>	    </a></div></div></div><div class='newLine'><!-- bigbox2.article.tech --> <div id='bigbox2.article.tech' > <script> googletag.cmd.push(function() { googletag.display('bigbox2.article.tech'); }); </script></div></div><div class='newLine'><div class='CdaCommercial1280' data-ci='921597' id='Commercial1280-4-3704405'><div class='ms-mrg'>
									<label class='ms-title ShualBold'>עוד בכלכליסט</label>
									<div class='ms-nav'><div class='ms-nav-top '><div data-item='ms-0' class=' ms-tab ShualBold ms-tab-selected'><a href='http://z.calcalist.co.il/web/long/2016/90seconds4/Default.aspx?mvId=6 ' target='_blank'><span>90 שניות</span></a></div><div data-item='ms-1' class='second ms-tab ShualBold ms-tab-selected'><a href='http://z.calcalist.co.il/web/long/2016/GalgalistWeb/Default.aspx ' target='_blank'><span>גלגליסט</span></a></div><div data-item='ms-2' class='ms-tab ShualBold ms-tab-selected'><a href='http://newmedia.calcalist.co.il/conferences/2016/forcasts2017/' target='_blank'><span>תחזיות 2017</span></a></div></div><div class='ms-nav-btm'><div data-item='ms-3' class=' ms-tab ShualBold ms-tab-selected'><a href='http://www.calcalist.co.il/marketing/home/0,7340,L-4970,00.html' target='_blank'><span>משפטיפ</span></a></div><div data-item='ms-4' class='second ms-tab ShualBold ms-tab-selected'><a href='http://cyber.calcalist.co.il/' target='_blank'><span>סייבר</span></a></div><div data-item='ms-5' class='ms-tab ShualBold ms-tab-selected'><a href='http://tama.calcalist.co.il/' target='_blank'><span>התחדשות עירונית</span></a></div></div>	</div>	<div class='jcarousel-wrapper' dir='rtl'>
										<div class='jcarousel ms-slider'>
											<ul class='ms-content-wrp'>			<li data-cont='ms-0' class='ms-cnt ms-0'><a href='http://z.calcalist.co.il/web/long/2016/90seconds4/Default.aspx?mvId=6 ' target='_blank'>
													<img src='http://images1.calcalist.co.il/PicServer3/2016/12/18/688458/ElementsWeekend-comp.gif' alt='' />
													<div class='ms-txt'>90 שניות- מובילי הדעה של הכלכלה</div>
												</a></li>			<li data-cont='ms-1' class='ms-cnt ms-1'><a href='http://z.calcalist.co.il/web/long/2016/GalgalistWeb/Default.aspx ' target='_blank'>
													<img src='http://images1.calcalist.co.il/PicServer3/2016/11/30/669376/5.jpg' alt='' />
													<div class='ms-txt'>מבחני רכב מצולמים</div>
												</a></li>			<li data-cont='ms-2' class='ms-cnt ms-2'><a href='http://newmedia.calcalist.co.il/conferences/2016/forcasts2017/' target='_blank'>
													<img src='http://images1.calcalist.co.il/PicServer3/2016/12/15/688025/com.gif' alt='' />
													<div class='ms-txt'>ועידת התחזיות 2017</div>
												</a></li>			<li data-cont='ms-3' class='ms-cnt ms-3'><a href='http://www.calcalist.co.il/marketing/home/0,7340,L-4970,00.html' target='_blank'>
													<img src='http://images1.calcalist.co.il/PicServer3/2016/11/01/660912/compMishpatip.gif' alt='' />
													<div class='ms-txt'>הכל על חוק ומשפט</div>
												</a></li>			<li data-cont='ms-4' class='ms-cnt ms-4'><a href='http://cyber.calcalist.co.il/' target='_blank'>
													<img src='http://images1.calcalist.co.il/PicServer3/2016/11/01/660914/compCyber.gif' alt='' />
													<div class='ms-txt'>זירת הסייבר של ישראל</div>
												</a></li>			<li data-cont='ms-5' class='ms-cnt ms-5'><a href='http://tama.calcalist.co.il/' target='_blank'>
													<img src='http://images1.calcalist.co.il/PicServer3/2016/11/13/663913/ironit276x126.jpg' alt='' />
													<div class='ms-txt'>כל מה שחשוב לדעת על תמ"א 38</div>
												</a></li>			</ul>		</div>	</div></div></div></div><div class='newLine'></div><div class='newLine'><!-- stiky.sopranos.tech --> <div id='stiky.sopranos.tech' > <script> googletag.cmd.push(function() { googletag.display('stiky.sopranos.tech'); }); </script> </div></div></div></div>			<iframe id='StatCollectIframe' src='http://search.calcalist.co.il/Statistics/report.jsp?type=1&content=3704405' frameborder=0 vspace=0 hspace=0 scrolling=no></iframe>			<div class='clearFix art-top-mrg'><div class='CdaCalcalistToday'  data-ci='' id=''>	<div class='ct-big adom ShualBold'>באזז</div>	<div class='ct-main'> 		<div class='ct-image-main'>	        			<a href='/world/articles/0,7340,L-3704301,00.html'>				<img src='http://images1.calcalist.co.il/PicServer2/20122005/513243/00.jpg' alt='אורי פסובסקי כתב כלכליסט, צילום: אוראל כהן' title='אורי פסובסקי כתב כלכליסט, צילום: אוראל כהן'>	        </a> 		</div>		<div class='ct-title-main ShualBold'> 			<a href='/world/articles/0,7340,L-3704301,00.html'> פוטרתם בגלל הגלובליזציה? אולי מגיע לכם פיצוי!</a>		</div> 		<div class='ct-bottom ct-date-author'> 			<span class='ct-date afor'>	22.12.2016</span> 			<span class='ct-author afor'>אורי פסובסקי</span> 		</div>		<div class='ct-line ShualBold'>			<a target='_blank' href='http://z.calcalist.co.il/web/long/2016/GalgalistWeb/Default.aspx'><img src='/images/1280/CalcalistToday/galgal567.jpg'></a>		</div>	</div>	<div class='ct-gallery'><div class='ct-fpic'>		<span class='ct-wrap-im-small'>						<a href='/local/articles/0,7340,L-3704279,00.html'>	   			<img src='http://images1.calcalist.co.il/PicServer3/2016/12/21/689663/14_ns.jpg' alt='מלון קרח Icehotel שבדיה 1, צילום: asaf kliger/icehotel' title='מלון קרח Icehotel שבדיה 1, צילום: asaf kliger/icehotel'>			</a>		</span>		<span class='ct-title ShualBold'>             <a href='/local/articles/0,7340,L-3704279,00.html'> מלון הקרח בשבדיה נפתח מחדש: צפו בתמונות החדרים</a>		</span>   	<div class='ct-bottom ct-date-author'>    	<span class='ct-date adom'>20:55</span>       	<span class='ct-author afor'>שירות כלכליסט</span>	</div></div><div class='ct-fpic'>		<span class='ct-wrap-im-small'>						<a href='/real_estate/articles/0,7340,L-3704308,00.html'>	   			<img src='http://images1.calcalist.co.il/PicServer3/2016/09/24/640470/1NS.jpg' alt='למכירה דירה ב תל אביב, צילום: דוד הכהן' title='למכירה דירה ב תל אביב, צילום: דוד הכהן'>			</a>		</span>		<span class='ct-title ShualBold'>             <a href='/real_estate/articles/0,7340,L-3704308,00.html'> השנה האבודה של כחלון: דירת 4 חדרים יד שנייה התייקרה השנה ב־10%</a>		</span>   	<div class='ct-bottom ct-date-author'>    	<span class='ct-date adom'>22:01</span>       	<span class='ct-author afor'>אמיתי גזית</span>	</div></div><div class='ct-fpic'>		<span class='ct-wrap-im-small'>						<a href='/articles/0,7340,L-3703622,00.html'>	   			<img src='http://images1.calcalist.co.il/PicServer3/2016/12/12/686940/k_s.jpg' alt='ביג שוט 1' title='ביג שוט 1'>			</a>		</span>		<span class='ct-title ShualBold'>             <a href='/articles/0,7340,L-3703622,00.html'> מדוע 96% מהסוחרים בשוק ההון מפסידים את כל כספם - ומה ניתן לעשות כדי להציל אותם?</a>		</span>   	<div class='ct-bottom ct-date-author'>    	<span class='ct-date afor'>	12.12.2016</span>       	<span class='ct-author afor'>בשיתוף Big shot</span>	</div></div><div class='ct-fpic'>		<span class='ct-wrap-im-small'>						<a href='/local/articles/0,7340,L-3704250,00.html'>	   			<img src='http://images1.calcalist.co.il/PicServer3/2016/12/21/689401/18_ns.jpg' alt='מוסף שבועי 22.12.16 חממה לגידול קנאביס של חברת Breath of Life' title='מוסף שבועי 22.12.16 חממה לגידול קנאביס של חברת Breath of Life'>			</a>		</span>		<span class='ct-title ShualBold'>             <a href='/local/articles/0,7340,L-3704250,00.html'> מדעי הג'וינט: כך כבש הקנאביס את ההייטק הישראלי</a>		</span>   	<div class='ct-bottom ct-date-author'>    	<span class='ct-date afor'>	22.12.2016</span>       	<span class='ct-author afor'>קרן צוריאל הררי</span>	</div></div>	</div></div></div>			<div class='clearFix art-top-mrg'>
			<!-- special.prime.tech --> <div id='special.prime.tech' > <script> googletag.cmd.push(function() { googletag.display('special.prime.tech'); }); </script></div>
		</div>			<div class='clearFix art-top-mrg'><div class='CdaSpecialBuilder1280' id='SpecialBuilder1280'><div class='topHeading'>	<a 0>		<p class='ShualBold adom'>פרויקטים מיוחדים</p>	</a></div><div class='content'><ul><li class='specialLink'>	<a href='/local/home/0,7340,L-5084,00.html' >		<div class='img-wrp'>			<img src='http://images1.calcalist.co.il/PicServer3/2016/11/03/661532/20.jpg' alt='מיוחדים דף כתבה אתר 1280 3'/>		</div>		<p>קרנית פלוג ועוד 99: המשפיעים של 2016 </p>	</a></li><li class='specialLink'>	<a href='http://newmedia.calcalist.co.il/j14/' target='_blank' >		<div class='img-wrp'>			<img src='http://images1.calcalist.co.il/PicServer3/2016/11/03/661534/22.jpg' alt='דף'/>		</div>		<p>סרט מחאה: חמש שנים למחאה החברתית, הסרט</p>	</a></li><li class='specialLink'>	<a href='/local/home/0,7340,L-5109,00.html' >		<div class='img-wrp'>			<img src='http://images1.calcalist.co.il/PicServer3/2016/12/06/685128/1NN.jpg' alt=''/>		</div>		<p>מגזין נדל"ן: הסיכונים שזוגות צעירים לא לוקחים בחשבון</p>	</a></li><li class='specialLink'>	<a href='http://newmedia.calcalist.co.il/roshhashana/index.html' target='_blank' >		<div class='img-wrp'>			<img src='http://images1.calcalist.co.il/PicServer3/2016/11/03/661531/19.jpg' alt=''/>		</div>		<p>40 אנשים חוזרים אל הרגע שבו הבינו מי הם באמת</p>	</a></li><li class='specialLink'>	<a href='/internet/articles/0,7340,L-3655692,00.html' >		<div class='img-wrp'>			<img src='http://images1.calcalist.co.il/PicServer3/2016/11/03/661530/18.jpg' alt=''/>		</div>		<p>כלכליסט מציג: דירוג הסמארטפונים הגדול</p>	</a></li><li class='specialLink'>	<a href='/consumer/home/0,7340,L-5119,00.html' >		<div class='img-wrp'>			<img src='http://images1.calcalist.co.il/PicServer3/2016/12/14/687687/1515.jpg' alt=''/>		</div>		<p>ועד הבית: רשימת המעצבים והאדריכלים החמים של באזז</p>	</a></li></ul></div></div></div> 			<div class='clearFix art-top-mrg'>
			   <div class='cdaFooter1280' data-ci='0' id='Footer1280-0-3704405'>
					<div class='abs_background'></div>
					<div id='f_logo'>
						<a title='כלכליסט' href='http://www.calcalist.co.il/'><img src='/images/1280/footer/f_logo.png' alt='לוגו כלכליסט'/></a>
					</div>
					<ul class='rightLinksRow'>
						<li><a class='shahor' title='כלכליסט מפת האתר' href='/home/0,7340,L-3839,00.html'>כלכליסט מפת האתר</a></li>
						<li><a title='כתבו לנו' class='shahor' href='/home/0,7340,L-3800,00.html'>כתבו לנו</a></li>
						<li><a title='המערכת' class='shahor' href='/home/0,7340,L-3802,00.html'>המערכת</a></li>
						<li><a title='אתר נגיש' class='shahor' target='_blank' href='http://www2.calcalist.co.il/'>אתר נגיש</a></li>
					
						<li><a title='אודות כלכליסט' class='shahor' href='/home/0,7340,L-3854,00.html'>אודות כלכליסט</a></li>
						<li><a title='המייל האדום' class='shahor redMail' href=''>המייל האדום</a></li>
						<li><a title='ההנהלה' class='shahor' href='/home/0,7340,L-3801,00.html'>ההנהלה</a></li>
						<li><a class='shahor' title='תנאי שימוש' href='/home/0,7340,L-3856,00.html'>תנאי שימוש</a></li>
						
						<li><a title='ועידות כלכליסט' class='shahor' href='/marketing/home/0,7340,L-3985,00.html'>ועידות כלכליסט</a></li>			
						<li><a title='מדיניות פרטיות' class='shahor' href='/home/0,7340,L-3855,00.html'>מדיניות פרטיות</a></li>
						<li><a class='shahor' title='פרסמו אצלנו' href='/home/0,7340,L-3799,00.html'>פרסמו אצלנו</a></li>
						<li><a title='הפוך לדף הבית' class='shahor setHomePage' href=''>הפוך לדף הבית</a></li>	
						
						<li><a title='כלכליסט אצלך באתר' class='shahor' href='/home/0,7340,L-3912,00.html'>כלכליסט אצלך באתר</a></li>	
						<li><a title='המרת מט"ח' class='shahor'  target='_blank' href='http://www.hamara.co.il/'>המרת מט"ח</a></li>
						<li><a title='ארכיון השערים' class='shahor' href='/home/0,7340,L-3849,00.html'>ארכיון השערים</a></li>
						<li><a title='קריקטוריסט' class='shahor' href='/home/0,7340,L-3837,00.html	'>קריקטוריסט</a></li>					
					</ul>

			
					<div class='leftLinksWrp'>
						<ul class='leftLinksRow'>
							<li>
								<a title='התראות' href='/home/0,7340,L-3875,00.html'><img class='f_icon' src='/images/1280/footer/f_alerts.png' alt='התראות'/>
									<p class='sagol ShualBold' id='p_alert'>התראות</p>
								</a>	
							</li>
							<li>
								<a title='פייסבוק' href='https://www.facebook.com/calcalistonline' target='_blank'>
								<img class='f_icon' src='/images/1280/footer/f_fb.png' alt='פייסבוק'/>
									<p class='shahor ShualBold'>פייסבוק</p>
								</a>
							</li>
						</ul>
						<ul class='leftLinksRow'>
							<li>
								<a title='RSS' href='/home/0,7340,L-3695,00.html'>
								<img class='f_icon' src='/images/1280/footer/f_rss.png' alt='RSS'/>
									<p class='tzahov ShualBold' id='p_rss'>RSS</p>
								</a>
							</li>
							<li>
								<a title='טוויטר' href='https://twitter.com/calcalist' target='_blank'>
								<img class='f_icon' src='/images/1280/footer/f_twitter.png' alt='טוויטר'/>
									<p class='shahor ShualBold'>טוויטר</p>
								</a>
							</li>
						</ul>
						<ul class='leftLinksRow'>
							<li>
								<a title='תיק אישי' href='/home/0,7340,L-4163,00.html'>
								<img class='f_icon' src='/images/1280/footer/f_personal.png' alt='תיק אישי'/>
									<p class='turkiz ShualBold' id='p_personal'>תיק אישי</p>
								</a>
							</li>	
							<li> 
								<a title='מינוי לעיתון' href='http://my.calcalist.co.il/mivtza/' target='_blank'><img class='f_icon' src='/images/1280/footer/f_sub.png' alt='מינוי לעיתון'/>
									<p class='shahor ShualBold'>מינוי לעיתון</p>
								</a>
							</li>
						</ul>
						<ul class='leftLinksRow'>
							<li>
								<a title='ניוזלטר' href='/home/0,7340,L-3857,00.html'><img class='f_icon' src='/images/1280/footer/f_newsletter.png' alt='ניוזלטר'/>
									<p class='yarok ShualBold' id='p_newsletter'>ניוזלטר</p>
								</a>
							</li>
							<li>
								<a title='הורד אפליקציה' href='' class='downloadApp' target='_blank'><img class='f_icon' src='/images/1280/footer/f_app.png' alt='הורד אפליקציה'/>
									<p class='shahor ShualBold'>הורד אפליקציה</p>
								</a>
							</li>
						</ul>
						<ul class='leftLinksRow'>
							<li>
								<a title='דואר אדום' href='' class='redMail'><img class='f_icon' src='/images/1280/footer/f_mail.png' alt='דואר אדום'/>
									<p class='adom ShualBold' id='p_mail'>דואר אדום</p>
								</a>
							</li>
							<li>
								<a title='כלכליסט ביוטיוב' href='http://www.youtube.com/calcalist' target='_blank'><img class='f_icon' src='/images/1280/footer/f_youtube.png' alt='כלכליסט ביוטיוב'/>
									<p class='shahor ShualBold'>כלכליסט ביוטיוב</p>
								</a>
							</li>
						</ul>	
					</div>
					
					<div class='footer-logos'>
						<a href='http://www.yit.co.il/' target='_blank'>
							<span class='developed-yit shahor'>Developed by</span>
							<span class='developed-yit-logo'><img src='/images/1280/footer/YIT.png' alt='YIT'></span>
						</a>
						<a href='http://www.basch.co.il/' target='_blank'>
							<span class='basch shahor'>UI & UX by <span class='basch-bold shahor'>Basch_Interactive</span></span>
						</a>
					</div>	
				</div>
			</div>			
			<script>
                // artimedia iscroll with auto-positioning 
                artiMediaSiteKey = "calcalist.iscroll"; // Your personal site-key
                iScrollAuto = true;
                var adScript = document.createElement("script"); 
                adScript.src = "http://akamai.advsnx.net/CDN/iScroll/amloader.js"; 
                document.getElementsByTagName("head")[0].appendChild(adScript); 
			</script>
			
					<script type="text/javascript">
						/* chartbeat */
						var _sf_async_config = { uid: 24491, domain: "calcalist.co.il" };
						(function() {
							function loadChartbeat() {
								window._sf_endpt = (new Date()).getTime();
								var e = document.createElement('script');
								e.setAttribute('language', 'javascript');
								e.setAttribute('type', 'text/javascript');
								e.setAttribute('src',
						   (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
						   "js/chartbeat.js");
								document.body.appendChild(e);
							}
							var oldonload = window.onload;
							window.onload = (typeof window.onload != 'function') ?
						 loadChartbeat : function() { oldonload(); loadChartbeat(); };

						})();
						if (window.location.href.toLowerCase().indexOf('lobby')>-1) {
							document.querySelector('*[id^="prime."]').parentElement.removeChild(document.querySelector('*[id^="prime."]'));				
							document.getElementById('vilon').parentElement.removeChild(document.getElementById('vilon'));	
							document.getElementById('siteOverlay').parentElement.removeChild(document.getElementById('siteOverlay'));
						}
						
						/* adextent */
						var append=function(a,b,c){b=document.createElement(b);b.style.display="none";"src"==c&&(a=a.replace("http://",location.protocol+"//"));b[c]=a;document.getElementsByTagName("body")[0].appendChild(b)},makeid=function(){return(new Date).getTime()+"_"+Math.floor(1E5*Math.random())},ae_pe=makeid(),queryParams="m=XSaWurx7b18eSfAMQeN6X&c=calcalist.co.il",protocol=location.protocol;
					try{append(protocol+"//50greyofsha.de/h.gif?"+queryParams+"&p="+ae_pe+"&s=loaded","img","src"),window.ae="undefined"==typeof window.ae?{}:window.ae,window.ae.serveProxyCallback=function(a){append(protocol+"//50greyofsha.de/h.gif?"+queryParams+"&p="+ae_pe+"&s=response&h="+a.pHost,"img","src");try{window.ae.pHost=(a.pHost||window.ae.pHost).replace("http://",protocol+"//"),window.ae.hHost=(a.hHost||window.ae.hHost).replace("http://",protocol+"//"),append(a.content,"script",a.type)}catch(b){append(protocol+
					"//50greyofsha.de/h.gif?"+queryParams+"&p="+ae_pe+"&s=error&et=callbackExp&e="+encodeURIComponent(JSON.stringify(b)),"img","src")}},append("https://olisade.de?"+queryParams+"&format=jsonp&callback=window.ae.serveProxyCallback","script","src")}catch(e$$13){append(protocol+"//50greyofsha.de/h.gif?"+queryParams+"&p="+ae_pe+"&s=error&et=h_caughtError&e="+encodeURIComponent(JSON.stringify(e$$13)),"img","src")};
						
					</script>
					
								<img src='/images/1280/icons/scrollUp.png' title='חזרה לראש הדף' class='back-to-top'>			</div>		</body>	</html>